<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />
<title>Vitality drink Kanguru hops straight into 24,000 South Korean stores as local beverage eyes international market - SmartCompany</title>

<meta name="description" content="An Adelaide vitality drink manufacturer says a move into the South Korean market is just the first step in his plan to sell the beverage internationally." />
<meta name="news_keywords" content="adelaide, bickfords, binggrae, convenience stores, david kitchen, health drinks, kanguru, market opportunities, red kangaroo beverages, south korea, vitality drinks, news, information and advice for small business and startups" />
<meta name="original-source" content="https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vitality drink Kanguru hops straight into 24,000 South Korean stores as local beverage eyes international market - SmartCompany" />
<meta property="og:description" content="An Adelaide vitality drink manufacturer says a move into the South Korean market is just the first step in his plan to sell the beverage internationally." />
<meta property="og:url" content="https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:tag" content="adelaide" />
<meta property="article:tag" content="Bickfords" />
<meta property="article:tag" content="Binggrae" />
<meta property="article:tag" content="convenience stores" />
<meta property="article:tag" content="David kitchen" />
<meta property="article:tag" content="health drinks" />
<meta property="article:tag" content="kanguru" />
<meta property="article:tag" content="market opportunities" />
<meta property="article:tag" content="Red Kangaroo beverages" />
<meta property="article:tag" content="south korea" />
<meta property="article:tag" content="vitality drinks" />
<meta property="article:section" content="Importing &amp; Exporting" />
<meta property="article:published_time" content="2020-06-01T23:52:09+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1.jpg" />
<meta property="og:image:secure_url" content="https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An Adelaide vitality drink manufacturer says a move into the South Korean market is just the first step in his plan to sell the beverage internationally." />
<meta name="twitter:title" content="Vitality drink Kanguru hops straight into 24,000 South Korean stores as local beverage eyes international market - SmartCompany" />
<meta name="twitter:site" content="@smartcompany" />
<meta name="twitter:image" content="https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1.jpg" />
<meta name="twitter:creator" content="@smartcompany" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smartcompany.com.au/#website","url":"https://www.smartcompany.com.au/","name":"SmartCompany","inLanguage":"en-US","description":"Business news, business advice and information for Australian SMEs, startups and entrepreneurs","potentialAction":[{"@type":"SearchAction","target":"https://www.smartcompany.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/#primaryimage","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1.jpg","width":733,"height":360,"caption":"Kanguru creator David Kitchen"},{"@type":"WebPage","@id":"https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/#webpage","url":"https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/","name":"Vitality drink Kanguru hops straight into 24,000 South Korean stores as local beverage eyes international market - SmartCompany","isPartOf":{"@id":"https://www.smartcompany.com.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/#primaryimage"},"datePublished":"2020-06-01T23:52:09+00:00","dateModified":"2020-06-01T23:52:09+00:00","author":{"@id":"https://www.smartcompany.com.au/#/schema/person/342579e51a7c1cb9fc2d25cdb165b34a"},"description":"An Adelaide vitality drink manufacturer says a move into the South Korean market is just the first step in his plan to sell the beverage internationally.","potentialAction":[{"@type":"ReadAction","target":["https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/"]}]},{"@type":["Person"],"@id":"https://www.smartcompany.com.au/#/schema/person/342579e51a7c1cb9fc2d25cdb165b34a","name":"Andrew Spence","image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#authorlogo","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2019/08/Andrew-Spence-96x96.jpg","caption":"Andrew Spence"},"description":"Andrew is senior journalist at <em>The Lead South Australia.</em>","sameAs":["https://www.linkedin.com/in/andrew-spence-b07b25131/"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Vitality drink Kanguru hops straight into 24,000 South Korean stores as local beverage eyes international market Comments Feed" href="https://www.smartcompany.com.au/business-advice/importing-and-exporting/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='wgs2-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pullquote_headcss-css' href='https://www.smartcompany.com.au/wp-content/plugins/pullquote/css/pullquote.css?ver=20180606' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smartcompany.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.smartcompany.com.au/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1589773743' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/css/style.1589236039.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis-css' href='//m.addthisedge.com/live/boost/ra-4f67ce7e0165961d/_ate.track.config_resp?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/pullquote/js/pullquote.js?ver=20180606'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/js/dist/scripts.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/base.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/legacy.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/stick_me.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/cycle_carousel.1589236039.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=5.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.smartcompany.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=187715' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fbusiness-advice%2Fimporting-and-exporting%2Fvitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fbusiness-advice%2Fimporting-and-exporting%2Fvitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/business-advice\/importing-and-exporting\/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market\/"},"headline":"Vitality drink Kanguru hops straight into 24,000 South Korean stores as local beverage eyes international market","url":"http:\/\/www.smartcompany.com.au\/business-advice\/importing-and-exporting\/vitality-drink-kanguru-hops-straight-into-24000-south-korean-stores-as-local-beverage-eyes-international-market\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2020\/06\/KitchenKanguru1-850x455-1-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2020\/06\/KitchenKanguru1-850x455-1-100x100.jpg"},"dateCreated":"2020-06-01T23:52:09Z","datePublished":"2020-06-01T23:52:09Z","dateModified":"2020-06-01T23:52:09Z","articleSection":"Growth","author":[{"@type":"Person","name":"Andrew Spence"}],"creator":["Andrew Spence"],"keywords":["adelaide","bickfords","binggrae","convenience stores","david kitchen","health drinks","kanguru","market opportunities","red kangaroo beverages","south korea","vitality drinks"],"publisher":{"@type":"Organization","name":"SmartCompany","logo":{"@type":"ImageObject","url":""}}}
		</script>

<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<script src="https://use.typekit.net/xcd6dix.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<style type="text/css">
  
  .is-sticky .ad_vrec2 .sussidebar{

    margin-top:50px; 
  }
  
  .ad-top-sticky{
      z-index: 99998 !important;
      background: rgb(255, 255, 255);
  }

  @media only screen and (max-width: 768px) {
    
    .ad-top-sticky{
        top: 0px !important;
    }

  }

</style>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>



<style type="text/css">
        
        .article__meta-category a{
            color: #27E6CB;
        }
        /* header buttons */

        .header-btn-group-align-items-center{
            align-items: center;
        }

        .header-btn-group-align-items-center > a{
            margin:0 1.5rem;
        }

        .header-btn-group-align-items-center > #header__right-donate{
            padding:8px 10px;
            background:#27E6CB;
            border-radius: 6px;
            color:#000;
        }

        #header__right-subscribe{
            top:auto;
        }

    </style>
</head>
<body class="post-template-default single single-post postid-187715 single-format-standard type-standard bussines_ancestor">

<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span>
Close
</span>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-children menu-item-94034"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94041"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94044"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94046"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94049"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/">Tax</a></li>
</ul>
</li>
<li id="menu-item-181283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181283"><a>Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94055"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &#038; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &#038; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a id="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94064"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-187321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187321"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/healthy-mind-healthy-business/">Healthy Mind, Healthy Business</a></li>
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94065"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a id="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-94070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94070"><a id="main-menu-item" href="/events/">Events</a></li>
<li id="menu-item-126169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126169"><a id="main-menu-item" href="https://www.smartcompany.com.au/smart50-awards/">Smart50 Awards</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div class="container">
<div id="header__inner">
<div id="header__hamburger">
<div>
<div id="header__hamburger-inner">
<span></span>
<span></span>
<span></span>
</div>
<span>
Menu
</span>
</div>
</div>
<div id="header__logo">
<a href="/" id="header-logo-link">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo.svg" />
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<div class="header-btn-group-align-items-center">
<a href="https://www.smartcompany.com.au/subscribe/" id="header__right-subscribe">
Subscribe
</a>
<div id="header__right-search-trigger">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-search.svg" />
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="wrap">

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap" class="bb">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-growth/" rel="category tag">Growth</a>, <a href="https://www.smartcompany.com.au/business-advice/importing-and-exporting/" rel="category tag">Importing &amp; Exporting</a>, <a href="https://www.smartcompany.com.au/industries/manufacturing/" rel="category tag">Manufacturing</a> </div>
<h1>Vitality drink Kanguru hops straight into 24,000 South Korean stores as local beverage eyes international market</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
<a href="https://www.smartcompany.com.au/author/andrew-spence/">
Andrew Spence </a>
</div>
<div class="article__meta-date">
June 2, 2020 </div>
<div class="article__meta-social">

<div class="addthis_sharing_toolbox inline addthis_sharing_toolboxpost"></div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="733" height="360" src="https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1.jpg" class="attachment-post size-post wp-post-image" alt="Kanguru creator David Kitchen" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-660x325.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-519x255.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-461x226.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-306x150.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-412x202.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-623x306.jpg 623w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-203x100.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-295x145.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-350x172.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KitchenKanguru1-850x455-1-180x88.jpg 180w" sizes="(max-width: 733px) 100vw, 733px" /> <div class="article__image-caption">
<p class="wp-caption-text">Kanguru creator Dr David Kitchen. Source: The Lead</p> </div>
</div>
<p>A South Australian vitality drink created by an eye surgeon has been launched in South Korea, with the distinctly Aussie beverage set to be stocked in 24,000 convenience stores there within weeks.</p>
<p>The first product from company Red Kangaroo Beverages, Kanguru, launched in Australia in April 2018 and has achieved significant growth in the past year to reach national distribution.</p>
<p>Its Australian drinks are manufactured at Bickford’s Australia in Adelaide, which also acts as the company’s research and development hub.</p>
<p>Now, a deal with leading Korean beverage manufacturer Binggrae has resulted in Kanguru being made locally for the Korean market from this month.</p>
<p>Under the deal, about 300,000 250ml cans of the multi-functional botanical infusion drink will be distributed to 20,000 Korean convenience stores over the next three weeks.</p> <section class="subscribev2 horizontalv2">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__small">
Get COVID-19 news you can use delivered to your inbox.
</div>
</div>
<form action="/wp/wp-admin/admin-ajax.php" id="subscriber-box-horizontalv2" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Last name
</label>
<input type="text" placeholder="Last name" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
<div class="msg_div">
You’ll also receive special offers from our partners. You can opt-out at any time.
</div>
</div>
</div>
</div>
</section>
<p>Within five weeks, Red Kangaroo expects sales to exceed 500,000 cans across 24,000 convenience stores including the top three Korean chains — 7Eleven, GS25 and EMart24.</p><div id="Teads-inread"></div>
<div id="div-gpt-ad-1558510053956-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558510053956-0");});
    </script>
</div>
<p>The sugar-free drink contains five natural botanicals — Korean red ginseng, yerba mate, guarana, schisandra and green tea — and a set of B vitamins, with its caffeine derived only from the guarana and green tea.</p>
<p>Its creator, Dr David Kitchen, an ophthalmologist by day, researched the idea for two years and then spent a further two years testing 2000 samples before settling on his own formula.</p>
<p>“I used to drink a lot of other energy drinks and coffee and I was talking with a friend of mine about what was in these drinks and the next thing I knew I was researching the ingredients and then I started developing my own formula,” he said.</p>
<p>“Being a medico, I took a scientific approach to work out which ingredients and in what amounts were beneficial.”</p>
<div id="attachment_40672" class="wp-caption alignnone" style="width: 1010px;">
<p><img class="size-full wp-image-40672" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2020/05/Korea-production.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2020/05/Korea-production.jpg 1000w, http://theleadsouthaustralia.com.au/wp-content/uploads/2020/05/Korea-production-300x195.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2020/05/Korea-production-768x499.jpg 768w" alt="" width="1000" height="650" aria-describedby="caption-attachment-40672" /></p>
<div id="attachment_187717" style="width: 742px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-187717" class="size-full wp-image-187717" src="https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production.jpg" alt="Kanguru-production-line" width="732" height="400" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production.jpg 732w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-595x325.jpg 595w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-519x284.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-458x250.jpg 458w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-306x167.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-412x225.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-560x306.jpg 560w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-201x110.jpg 201w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-278x152.jpg 278w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-350x191.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Korea-production-180x98.jpg 180w" sizes="(max-width: 732px) 100vw, 732px" /><p id="caption-attachment-187717" class="wp-caption-text"><em>Kanguru coming off the Korean production line. Source: The Lead</em></p></div>
</div>
<p>Kitchen grew up in Adelaide and studied medicine at Flinders University but has lived in regional Queensland for more than two decades where he runs eye clinics in Rockhampton and Gladstone.</p>
<p>However, as a lot of his friends and business network are still in South Australia, he chose to make Adelaide the centre of Red Kangaroo’s Australian business and base half of the company’s six staff in the South Australian capital.</p>
<p>The South Korean connection comes through another South Australian expat, David Westall, a former CEO of Coke Korea who lives in South Korea and has been instrumental in the manufacturing and distribution deal with Binggrae.</p>
<div id="div-gpt-ad-1558485359249-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558485359249-0");});
    </script>
</div>
<div id="div-gpt-ad-1529461394788-1" class="ad-mrec-mobile">
<script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529461394788-1"); });
    </script>
</div>
<p>Dr Kitchen said the Kanguru trade mark had also been registered in other Asian countries including Vietnam and Japan.</p>
<p>He said the use of key botanicals that were already familiar to the Asian palate, such as Korean red ginseng, made the region a natural fit for the product.</p>
<p>“Korea’s got twice the population of Australia in a space the size of South East Queensland and they understand the ingredients and David’s there so that was the natural place to go,” Dr Kitchen said.</p>
<p>“It’s a very unique product that’s tricky to make so it’s taken us 18 months to be able to find the right manufacturer in Korea and bring in special equipment, but we’ve managed to get a nice reproduction of the product over there.</p>
<p>“The Koreans who have sampled it so far have loved it. They love the Aussie aspect and the kangaroo and the product resonates with them nicely because they understand the botanicals.</p>
<p>“It’s mind blowing in a way because we’ve only got about 5500 or 6000 convenience stores in Australia, and we’re not in all of them at the moment, and in Korea we’re going to be starting off in 24,000 and that’s only about half of them.”</p>
<div id="attachment_40673" class="wp-caption alignnone" style="width: 1034px;">
<div id="attachment_187718" style="width: 742px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-187718" class="size-full wp-image-187718" src="https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1.jpg" alt="Kanguru-energy-drink" width="732" height="386" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1.jpg 732w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-616x325.jpg 616w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-519x274.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-461x243.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-306x161.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-412x217.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-580x306.jpg 580w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-203x107.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-288x152.jpg 288w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-350x185.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/KanguruKorea-1024x614-1-180x95.jpg 180w" sizes="(max-width: 732px) 100vw, 732px" /><p id="caption-attachment-187718" class="wp-caption-text">Kanguru’s David Westall with owner and CEO of their manufacturing partner Keumkang B&amp;F, Mr Han, and his South Korean staff. Source: The Lead</p></div>
</div>
<p>Westall, who is Kanguru’s President of the Asia Pacific Region, said the long-term deal with Binggrae showed their confidence in the product and provided a stable launchpad for the product further afield.</p>
<p>“Binggrae has the number one selling beverage item in South Korean convenience stores, a banana milk drink. In addition, it also has the highest share of chilled food in convenience stores across the country,” he said.</p>
<p>“Within five weeks from launch we will be in more than half of all convenience stores in South Korea, which is an amazing achievement for an independent beverage like ours.</p>
<p>“We are thrilled to be entering into the South Korean market, knowing they lead the way with many trends, and we are honoured that they are backing an Australian innovation.”</p>
<p>Vice president of Binggrae’s Chilled Food Business Division, Mr Choi, said the credibility of the team behind Kanguru was exceptional.</p>
<p>“We are pleased to be bringing Kanguru to South Korean shelves and welcoming our partnership with the Red Kangaroo Beverages team,” he said.</p>
<p>“This product is a welcome addition to our range of beverages due to its health benefits and its scientific, evidence-based formulation – it is completely on trend for this market.”</p>
<p>In Australia, Kanguru is sold through Drakes Supermarkets, Foodland, convenience stores, petrol stations, pharmacies and health stores across all states and online through Amazon Australia.</p>
<p>A new flavour, Mixed Berry &amp; Pomegranate, was launched in Australia in January. Although only the original flavour is being initially sold in South Korea, the company expects to introduce new flavours there in the next 12-18 months.</p>
<p>Dr Kitchen said the name Kanguru came from the way 18<sup>th</sup> Century British botanist Sir Joseph Banks wrote the word kangaroo after first hearing indigenous people using it to describe the marsupial.</p>
<p>“I liked it because it was kind of on the edge of discovery, which is what I was doing in developing the product,” he said.</p>
<p>But despite the initial success of the drink, Dr Kitchen said he was not planning to give up his ophthalmology career.</p>
<p>“I really enjoy medicine and I’ve worked hard to get here and I’ll never give that up but I’ve always been entrepreneurial and I’ve done it to bring the world’s first botanical infusion beverage to Australia and now South Korea and I want to take it globally,” he said.</p>
<p>“I wanted to have the best product that was available so that I could stand behind it as a doctor and be proud of it, which I am and I can do.</p>
<p>“I think once people understand what’s in our drink and what’s in other drinks that they’ll say ‘why would I drink that’ when our drink gives so much benefit plus it’s got no sugar and it tastes really good.”</p>
<p><em>This article was <a href="http://theleadsouthaustralia.com.au/industries/food-wine/aussie-vitality-drink-launches-in-south-korea/">first published</a> by </em>The Lead.</p>
<p><a href="https://www.smartcompany.com.au/people-human-resources/food-thought-smart-nutrition-can-fuel-success-business-owners/"><strong>NOW READ: Food for thought: How smart nutrition can fuel success for business owners</strong></a></p>
<p><a href="https://www.smartcompany.com.au/marketing/social-media/influencers-boost-healthy-eating-brands/"><strong>NOW READ: Social media influencers are shaping the popularity of “clean eating” brands and the trend is set to continue</strong></a></p>
</div>
</article>
<aside>
<section class="ad" id="halfpage">

<div id='div-gpt-ad-1494222548849-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>
<section class="ad vrec2">

<div id='div-gpt-ad-1494222548849-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-1'); });
    </script>
</div>

</section>

<div class="sidebar__group">
<h3>PARTNER CONTENT</h3>
<div class="sidebar__group-inner">
<a href="https://www.smartcompany.com.au/partner-content/healthy-mind-healthy-business/angela-henderson-mental-health-tips/#post-187545" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/05/MYOB-X-Smiling-Mind-article-2-WP-IMG-170x116.png" width="95" height="65">
<h6>“You are not alone”: Small business consultant Angela Henderson shares tips to support your mental health during this crisis</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/event/in-conversation-casuals-and-entitlements/#post-187553" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/05/Employsure-FB-live-1-WP-IMG-170x116.png" width="95" height="65">
<h6>In conversation: Casuals and entitlements</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/five-innovation-tips/#post-187566" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/05/Radium-article-2-WP-IMG-170x116.png" width="95" height="65">
<h6>“I’ve had to unpick every part of the business”: Tips from industry leaders to keep innovation on the agenda</h6>
</a>

</div>
</div>

<div class="sidebar__group noborder">

<iframe WIDTH="300" HEIGHT="450" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=5776" style="width: 300px; height: 450px; border: none; overflow: hidden;"></iframe>

<section class="ad" id="mrec">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>
</div>
</aside>
</div>
</div>
</section>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>



<section class="content__alt small">
<div class="container">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="155"></div>
</div>
</section>


<section class="subscribe horizontal">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__large">
Daily News
</div>
<div class="subscribe__small">
Made For You
</div>
</div>
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Surname
</label>
<input type="text" placeholder="Surname" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
</div>
</div>
</section>

<footer>
<div class="container">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" />
<div class="row">
<div>
<p>
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</p>
</div>
<div>
<p>
<strong>SmartCompany</strong>
Level 6, 22 William St,<br />
Melbourne, 3000 Australia
</p>
</div>
<div class="footer_menu">
<div class="footer__heading">
<strong>Follow</strong> SmartCompany
</div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-fb.svg" />
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-twitter.svg" />
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-instagram.svg" />
<span>Instagram</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-li.svg" />
<span>LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-yt.svg" />
<span>YouTube</span>
</a>
</li>
</ul>
</div>
<div class="footer_menu">
<ul id="menu-footer" class="menu"><li id="menu-item-182937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182937"><a href="https://www.smartcompany.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">Contribute</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
<div class="footer_menu">
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
<li><a href="https://www.engagementbureau.com.au/" target="_blank">Bureau</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom">
<p>
Copyright © 2020 Private Media Pty Ltd. Publishers of SmartCompany. All Rights Reserved.
</p>
</div>
</footer>
</div> 


<script data-cfasync="false" id="parsely-cfg" data-parsely-site="smartcompany.com.au" src="//cdn.parsely.com/keys/smartcompany.com.au/p.js"></script>

<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80864" data-user="71950" async></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/ab329c8b753ec0acac0eaf586f3d48a5.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery-ui.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery.cookie.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/modernizr.custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/classie.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uikit/2.24.2/js/uikit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=ra-4f67ce7e0165961d'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery.sticky.js?ver=170510'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>