<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />
<title>How to take back control: As business revenues plummet, cashflow has become even more critical - SmartCompany</title>

<meta name="description" content="In this time of crisis, businesses must control their own destiny by immediately comprehending near-term cashflows under alternative scenarios." />
<meta name="news_keywords" content="business cashflow, business cashflow problem, cashflow advice, cashflow forecast, coronavirus, coronavirus and my business, coronavirus and small business, coronavirus and smes, coronavirus and the economy, covid-19, decrease in revenue, how to make sure my business survives covid-19, how to manage cashflow, make it through covid-19, managing business cashflow, revenues, small business cashflow, sme cashflow, tax and cashflow, news, information and advice for small business and startups" />
<meta name="original-source" content="https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to take back control: As business revenues plummet, cashflow has become even more critical - SmartCompany" />
<meta property="og:description" content="In this time of crisis, businesses must control their own destiny by immediately comprehending near-term cashflows under alternative scenarios." />
<meta property="og:url" content="https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:tag" content="business cashflow" />
<meta property="article:tag" content="business cashflow problem" />
<meta property="article:tag" content="cashflow advice" />
<meta property="article:tag" content="cashflow forecast" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="coronavirus and my business" />
<meta property="article:tag" content="coronavirus and small business" />
<meta property="article:tag" content="coronavirus and SMEs" />
<meta property="article:tag" content="coronavirus and the economy" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="decrease in revenue" />
<meta property="article:tag" content="how to make sure my business survives covid-19" />
<meta property="article:tag" content="how to manage cashflow" />
<meta property="article:tag" content="make it through covid-19" />
<meta property="article:tag" content="managing business cashflow" />
<meta property="article:tag" content="revenues" />
<meta property="article:tag" content="small business cashflow" />
<meta property="article:tag" content="sme cashflow" />
<meta property="article:tag" content="tax and cashflow" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-04-02T00:48:31+00:00" />
<meta property="article:modified_time" content="2020-04-02T00:51:07+00:00" />
<meta property="og:updated_time" content="2020-04-02T00:51:07+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB.jpg" />
<meta property="og:image:secure_url" content="https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In this time of crisis, businesses must control their own destiny by immediately comprehending near-term cashflows under alternative scenarios." />
<meta name="twitter:title" content="How to take back control: As business revenues plummet, cashflow has become even more critical - SmartCompany" />
<meta name="twitter:site" content="@smartcompany" />
<meta name="twitter:image" content="https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB.jpg" />
<meta name="twitter:creator" content="@smartcompany" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smartcompany.com.au/#website","url":"https://www.smartcompany.com.au/","name":"SmartCompany","inLanguage":"en-US","description":"Business news, business advice and information for Australian SMEs, startups and entrepreneurs","potentialAction":[{"@type":"SearchAction","target":"https://www.smartcompany.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/#primaryimage","inLanguage":"en-US","url":"https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB.jpg","width":733,"height":358,"caption":"cashflow"},{"@type":"WebPage","@id":"https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/#webpage","url":"https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/","name":"How to take back control: As business revenues plummet, cashflow has become even more critical - SmartCompany","isPartOf":{"@id":"https://www.smartcompany.com.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/#primaryimage"},"datePublished":"2020-04-02T00:48:31+00:00","dateModified":"2020-04-02T00:51:07+00:00","author":{"@id":"https://www.smartcompany.com.au/#/schema/person/e04b476ef8d53aed226b1ae48a9b8e5d"},"description":"In this time of crisis, businesses must control their own destiny by immediately comprehending near-term cashflows under alternative scenarios.","potentialAction":[{"@type":"ReadAction","target":["https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/"]}]},{"@type":["Person"],"@id":"https://www.smartcompany.com.au/#/schema/person/e04b476ef8d53aed226b1ae48a9b8e5d","name":"Alan Max","image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#authorlogo","inLanguage":"en-US","url":"https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-96x96.jpg","caption":"Alan Max"},"description":"<span style=\"font-weight: 400;\">\u00a0Alan is corporate finance partner at <a href=\"https://www.pitcher.com.au/\" target=\"_blank\" rel=\"noopener\">Pitcher Partners</a> Sydney. He has </span><span style=\"font-weight: 400;\">over 20 years\u2019 experience advising private and listed clients on their corporate transactions.</span>","sameAs":["https://www.linkedin.com/in/alan-max-0b415917/"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; How to take back control: As business revenues plummet, cashflow has become even more critical Comments Feed" href="https://www.smartcompany.com.au/coronavirus/business-cashflow-critical-covid-19/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='wgs2-css' href='https://www.smartcompany.com.au/content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pullquote_headcss-css' href='https://www.smartcompany.com.au/content/plugins/pullquote/css/pullquote.css?ver=20180606' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smartcompany.com.au/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.smartcompany.com.au/content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.smartcompany.com.au/content/plugins/wp-parsely/wp-parsely.css?ver=1581471746' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.smartcompany.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/content/themes/smartcompany_2/css/style.1585785094.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis-css' href='//m.addthisedge.com/live/boost/ra-4f67ce7e0165961d/_ate.track.config_resp?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/pullquote/js/pullquote.js?ver=20180606'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/js/dist/scripts.1582762923.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/base.1582581305.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/legacy.1580648978.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/stick_me.1580648979.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/cycle_carousel.1580648979.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.smartcompany.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=184541' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fcoronavirus%2Fbusiness-cashflow-critical-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fcoronavirus%2Fbusiness-cashflow-critical-covid-19%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/coronavirus\/business-cashflow-critical-covid-19\/"},"headline":"How to take back control: As business revenues plummet, cashflow has become even more critical","url":"http:\/\/www.smartcompany.com.au\/coronavirus\/business-cashflow-critical-covid-19\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/content\/uploads\/2020\/03\/Alan-Max-WEB-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/content\/uploads\/2020\/03\/Alan-Max-WEB-100x100.jpg"},"dateCreated":"2020-04-02T00:48:31Z","datePublished":"2020-04-02T00:48:31Z","dateModified":"2020-04-02T00:48:31Z","articleSection":"Cashflow","author":[{"@type":"Person","name":"Alan Max"}],"creator":["Alan Max"],"keywords":["business cashflow","business cashflow problem","cashflow advice","cashflow forecast","coronavirus","coronavirus and my business","coronavirus and small business","coronavirus and smes","coronavirus and the economy","covid-19","decrease in revenue","how to make sure my business survives covid-19","how to manage cashflow","make it through covid-19","managing business cashflow","revenues","small business cashflow","sme cashflow","tax and cashflow"],"publisher":{"@type":"Organization","name":"SmartCompany","logo":{"@type":"ImageObject","url":""}}}
		</script>

<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<script src="https://use.typekit.net/xcd6dix.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<style type="text/css">
  
  .is-sticky .ad_vrec2 .sussidebar{

    margin-top:50px; 
  }
  
  .ad-top-sticky{
      z-index: 99998 !important;
      background: rgb(255, 255, 255);
  }

  @media only screen and (max-width: 768px) {
    
    .ad-top-sticky{
        top: 0px !important;
    }

  }

</style>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>



<style type="text/css">
        
        .article__meta-category a{
            color: #27E6CB;
        }

    </style>

</head>
<body class="post-template-default single single-post postid-184541 single-format-standard type-standard">

<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span>
Close
</span>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94034"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94041"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-children menu-item-94044"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94046"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94049"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/">Tax</a></li>
</ul>
</li>
<li id="menu-item-181283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181283"><a>Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94055"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &#038; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &#038; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a id="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94064"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94065"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a id="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-94070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94070"><a id="main-menu-item" href="/events/">Events</a></li>
<li id="menu-item-126169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126169"><a id="main-menu-item" href="https://www.smartcompany.com.au/smart50-awards/">Smart50 Awards</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div class="container">
<div id="header__inner">
<div id="header__hamburger">
<div>
<div id="header__hamburger-inner">
<span></span>
<span></span>
<span></span>
</div>
<span>
Menu
</span>
</div>
</div>
<div id="header__logo">
<a href="/" id="header-logo-link">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo.svg" />
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<div>
<a href="https://www.smartcompany.com.au/subscribe/" id="header__right-subscribe">
Subscribe
</a>

<div id="header__right-search-trigger">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-search.svg" />
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="wrap">

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap" class="bb">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/finance/cashflow/" rel="category tag">Cashflow</a>, <a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a> </div>
<h1>How to take back control: As business revenues plummet, cashflow has become even more critical</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
<a href="https://www.smartcompany.com.au/author/alan-max/">
Alan Max </a>
</div>
<div class="article__meta-date">
April 2, 2020 </div>
<div class="article__meta-social">

<div class="addthis_sharing_toolbox inline addthis_sharing_toolboxpost"></div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="733" height="358" src="https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB.jpg" class="attachment-post size-post wp-post-image" alt="cashflow" srcset="https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB.jpg 733w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-660x322.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-519x253.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-461x225.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-306x149.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-412x201.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-626x306.jpg 626w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-203x99.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/03/Alan-Max-WEB-180x88.jpg 180w" sizes="(max-width: 733px) 100vw, 733px" /> <div class="article__image-caption">
<p class="wp-caption-text">Pitcher Partners national corporate finance lead Alan Max. Source: supplied.</p> </div>
</div>

<p><span style="font-weight: 400;">COVID-19 is wreaking havoc in our lives, </span><span style="font-weight: 400;">and for business, the agony won’t be short-lived. </span></p>
<p><span style="font-weight: 400;">The Prime Minister has outlined three key goals of the government’s response: to protect health, secure jobs and livelihoods, and set Australia up to bounce back stronger when this crisis is over.</span></p>
<p><span style="font-weight: 400;">However, there is a fundamental trade-off between protecting public health by implementing social distancing and isolation measures, and &#8216;torching&#8217; the economy as an inevitable consequence of tumbling demand. </span></p>
<p><span style="font-weight: 400;">An impossible balance must be struck.</span></p>
<p><span style="font-weight: 400;">As business revenues plummet, cashflow has become even more critical. Companies</span><span style="font-weight: 400;"> must control their own destiny and </span><span style="font-weight: 400;">be on the front foot by immediately comprehending near-term cashflows under alternative scenarios</span><span style="font-weight: 400;"> to understand how their business may be impacted by the COVID-19 economic shock</span><span style="font-weight: 400;">.  </span></p>
<p><span style="font-weight: 400;">This is best achieved by preparing a comprehensive and tailored cashflow forecasting model. This resource will allow business owners and managers to have meaningful discussions with stakeholders, whether they be directors, shareholders, lenders, creditors or staff. </span></p><div id="Teads-inread"></div>
<div id="div-gpt-ad-1558510053956-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558510053956-0");});
    </script>
</div>
<p><span style="font-weight: 400;">Avoid the tempting shortcut of preparing a static, single-scenario profit and loss budget. This approach misses the mark in many ways. In an uncertain environment, it is crucial for stakeholders to seek a scenario-based integrated ‘three-way’ financial model of profit and loss, balance sheet and cashflows to understand the complex matrix of financial impacts on the business.</span></p>
<p><span style="font-weight: 400;">Management must contemplate multiple &#8216;what if&#8217; scenarios, including the most extreme cases. </span></p>
<p><span style="font-weight: 400;">What if demand does not normalise in six months? What if the revenue model is modified? What if the cost structure is changed? </span></p>
<p><span style="font-weight: 400;">Scenario analysis should highlight the focus areas for the business and identify the appropriate steps to take.  </span></p>
<p><span style="font-weight: 400;">It’s important to note that profit and loss typically differ to cashflow, sometimes materially. </span></p>
<p><span style="font-weight: 400;">Avenues to manage cashflow may include flexing or standing down parts of the workforce, reducing or shutting down capacity, managing inventory levels, or deferring capital expenditure. Some businesses will also be accelerating the collection of receivables including debt factoring, negotiating payment terms with suppliers, and conducting sales and leasebacks of assets.  </span></p>
<p><span style="font-weight: 400;">Conducting a balance sheet analysis is also critical to understand the impact of assumptions and scenarios on working capital requirements, debt load and covenants.  </span></p>
<p><span style="font-weight: 400;">Depending on what the cashflow modelling reveals, </span><span style="font-weight: 400;">companies will want to target the big impact measures to manage cashflows. While businesses have access to the extra government assistance announced in recent days, companies must remain cognisant of the timing of these measures, and how they align with their cash needs, and any requirements for more debt or equity. </span></p>
<div id="div-gpt-ad-1558485359249-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558485359249-0");});
    </script>
</div>
<div id="div-gpt-ad-article_mrec_mobile" class="ad-mrec-mobile">
<script>
                googletag.cmd.push(function () {googletag.display("div-gpt-ad-article_mrec_mobile");});
        </script>
</div>
<p><span style="font-weight: 400;">First movers will be best placed to negotiate debt facilities, pre-empt debt covenant discussions or seek equity capital.</span></p>
<p><span style="font-weight: 400;">An integrated financial model is an essential tool to master cashflow requirements and evaluate which levers to pull, when to pull them and under what scenarios.</span></p>
<p><span style="font-weight: 400;">The time to act is now.</span></p>
<h2>What can your business do to combat the coronavirus?</h2>
<p><strong>1. Financial records</strong></p>
<p>Get your financial records up to date to help make informed decisions.</p>
<p><strong>2. Update your financial forecasts</strong></p>
<p>Look at your revised worst-case scenarios and what has to change to meet those forecasts.</p>
<p><strong>3. Review your operating costs</strong></p>
<p>Trim operating costs where you can. If you don’t get to your revised breakeven after trimming costs, trim again.</p>
<p><strong>4. Negotiate with your suppliers</strong></p>
<p>Try and work with your suppliers. Everyone is in the same situation so have a conversation and try can come up with a mutually beneficial outcome.</p>
<p><strong>5. Bring forward your cashflow</strong></p>
<p>Where possible, bring forward your cashflow. Invoice what you can now; don’t wait until month-end. Sell non-core and underutilised assets.</p>
<p><strong>6. Reduce leave</strong></p>
<p>Encourage staff to take annual or long service leave to reduce the liability on the business. Alternatively, ask employees to take leave without pay to stave off wholesale redundancies which can be costly and place pressure on cashflow.</p>
<p><strong>7. Review staff productivity</strong></p>
<p>Keep a close eye on productivity particularly if you have large sectors of your workforce working from home.</p>
<p><strong>8. Communicate with your bank</strong></p>
<p>Have a conversation with your bank. They will want to work with you, particularly if you have done comprehensive financial modelling.</p>
<p><strong>9. Update your risk management plans</strong></p>
<p>Make sure to have one! Review insurances, cyber security and IT infrastructure. With increasing numbers of people working from home, this will be critical.</p>
<p><strong>10. Monitor both your physical and mental health</strong></p>
<p>Financial stress will affect both. Ensure you and your staff are sleeping, exercising and eating well. Seek further help if necessary.</p>
<p><a href="https://www.smartcompany.com.au/coronavirus/startups-employees-redundant-hibernation/" target="_blank" rel="noopener noreferrer"><strong>NOW READ: Founders, fear and hibernation: Seven reasons startups should not make employees redundant<br />
</strong></a></p>
<p><strong><a href="https://www.smartcompany.com.au/coronavirus/australia-1500-jobkeeper-wage-subsidies/" target="_blank" rel="noopener noreferrer">NOW READ: What the experts think of Australia’s $1,500 JobKeeper wage subsidies</a><br />
</strong></p>
</div>
</article>
<aside>
<section class="ad" id="halfpage">

<div id='div-gpt-ad-1494222548849-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>
<section class="ad vrec2">

<div id='div-gpt-ad-1494222548849-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-1'); });
    </script>
</div>

</section>

<div class="sidebar__group">
<h3>PARTNER CONTENT</h3>
<div class="sidebar__group-inner">
<a href="https://www.smartcompany.com.au/partner-content/ebooks/lifelong-learning/#post-183397" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2020/03/RMIT-eBook-landing-page-170x116.jpg" width="95" height="65">
<h6>Learn. Work. Repeat. The value of lifelong learning in professional industries</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/business-continuity-during-social-isolation/#post-183922" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2020/03/CanopyToolsWordpress-170x116.jpg" width="95" height="65">
<h6>How to ensure business continuity during social isolation</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/website-on-a-budget/#post-183002" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2020/03/Avery-Article1-170x116.jpg" width="95" height="65">
<h6>Setting up a website doesn’t have to break the bank — here’s how</h6>
</a>
</div>
</div>

<div class="sidebar__group noborder">

<iframe WIDTH="300" HEIGHT="450" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=5776" style="width: 300px; height: 450px; border: none; overflow: hidden;"></iframe>

<div class="subscribe vertical">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo-alt.svg" />
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/subscribe-heading.svg" />
<form action="https://www.smartcompany.com.au/wp/wp-admin/admin-ajax.php" method="post" class="form-subscribe" id="subscriber-box-vertical">
 <div class="form-subscribe__row">
<label>
First Name
</label>
<input type="text" name="firstname" placeholder="First Name" id="subscribe_form_firstname" required="required" />
</div>
<div class="form-subscribe__row">
<label>
Surname
</label>
<input type="text" name="surname" placeholder="Surname" id="subscribe_form_surname" required="required" />
</div>
<div class="form-subscribe__row">
<label>
Email Address
</label>
<input type="email" name="email" placeholder="Email Address" id="subscribe_form_email" required="required" />
</div>
<div class="form-subscribe__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
<section class="ad" id="mrec">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>
</div>
</aside>
</div>
</div>
</section>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>

<section class="grey content__alt">
<div class="container">
<h3>Trending</h3>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/jobkeeper-wage-subsidy-sole-traders/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/content/uploads/2018/04/business-owners.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="different types of business" srcset="https://www.smartcompany.com.au/content/uploads/2018/04/business-owners.jpg 679w, https://www.smartcompany.com.au/content/uploads/2018/04/business-owners-660x323.jpg 660w, https://www.smartcompany.com.au/content/uploads/2018/04/business-owners-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2018/04/business-owners-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2018/04/business-owners-180x88.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">JobKeeper subsidies for sole traders: How do I know if I’m eligible, and how much money will I get?</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Eloise Keating </span>
</div>
<div class="article__meta-date">
31 March 2020 </div>
</div>
<div class="article__content">
Sole traders and self-employed people will be among the six million Australians who will gain access to the government’s $130 billion wage subsidy program. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/nsw-coronavirus-stimulus-job-fund/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-412x201.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="NSW stimulus package" srcset="https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-412x201.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-660x322.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-519x253.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-461x225.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-306x149.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-626x306.jpg 626w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-203x99.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian-180x88.jpg 180w, https://www.smartcompany.com.au/content/uploads/2020/03/Gladys-Berejiklian.jpg 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">NSW government unveils second stimulus, including $1 billion job fund to support business</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Matthew Elmas </span>
</div>
<div class="article__meta-date">
27 March 2020 </div>
</div>
<div class="article__content">
The NSW government has unveiled a $1 billion jobs fund in its second coronavirus stimulus package, consisting of at least $830 million in new funding. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/wage-subsidy-coronavirus-business/" id="trending-section-posts">
<img width="412" height="202" src="https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-412x202.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="wage subsidy" srcset="https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-412x202.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-660x325.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-519x255.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-461x226.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-306x150.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-623x306.jpg 623w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-203x100.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-295x145.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-350x172.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-180x88.jpg 180w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg.jpg 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Government unveils $130 billion wage subsidy for small business, including sole traders</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Matthew Elmas </span>
</div>
<div class="article__meta-date">
30 March 2020 </div>
</div>
<div class="article__content">
The federal government has unveiled an unprecedented wage subsidy scheme that will see business payroll supported through the coronavirus crisis. </div>
</a>
</article>
</div>
<div class="divider">
<div></div>
</div>
<div class="row">
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/legal-obligations-covid-19-stand-down-cut-pay/" id="trending-section-posts">
<h5>
<span class="u">Standing down, cutting pay, reducing hours: What are an employer&#8217;s legal obligations during COVID-19?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/business-advice/legal/" rel="category tag">Legal</a>, <a href="https://www.smartcompany.com.au/people-human-resources/" rel="category tag">People</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Michael Bradley</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/wages-business-coronavirus/" id="trending-section-posts">
<h5>
<span class="u">Government to pay wages as Aussie firms prepare to sleep through coronavirus</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/self-employed-stimulus-covid-19/" id="trending-section-posts">
<h5>
<span class="u">How self-employed people can prepare to weather the coronavirus storm</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/finance/cashflow/" rel="category tag">Cashflow</a>, <a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/people-human-resources/remote-work/" rel="category tag">Remote Work</a></span>
</div>
<div class="article__meta-author">
<span class="u"> David Hancock</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/business-advice/strategy/webinar-government-covid-19-stimulus-package/" id="trending-section-posts">
<h5>
<span class="u">Confused about Morrison&#8217;s COVID-19 stimulus package? Our free webinar will clear the air</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/strategy/" rel="category tag">Strategy</a></span>
</div>
<div class="article__meta-author">
<span class="u"> SmartCompany</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/government-covid-19-stimulus-not-good-enough/" id="trending-section-posts">
<h5>
<span class="u">Survive‌ ‌now,‌ ‌pay‌ ‌later‌: Why business owners should be wary of the government&#8217;s stimulus packages</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Jason Andrew</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/will-covid-19-crash-property-markets/" id="trending-section-posts">
<h5>
<span class="u">Will COVID-19 crash our property markets?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/industries/property/" rel="category tag">Property</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Michael Yardney</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/morrison-business-hibernation-coronavirus/" id="trending-section-posts">
<h5>
<span class="u">Businesses to &#8220;hibernate&#8221; through coronavirus crisis, Scott Morrison says</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/industries/hospitality/" rel="category tag">Hospitality</a>, <a href="https://www.smartcompany.com.au/industries/retail/" rel="category tag">Retail</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<div id='div-gpt-ad-1557809889221-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557809889221-0'); });
                    </script>
</div>
</article>
</div>
</div>
</section>


<section class="content__alt small">
<div class="container">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="155"></div>
</div>
</section>


<section class="subscribe horizontal">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__large">
Daily News
</div>
<div class="subscribe__small">
Made For You
</div>
</div>
<form action="https://www.smartcompany.com.au/wp/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Surname
</label>
<input type="text" placeholder="Surname" id="subscribe_form_surname" name="surname" required="required" />
</div>
 <div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
</div>
</div>
</section>

<footer>
<div class="container">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo-alt.svg" />
<div class="row">
<div>
<p>
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</p>
</div>
<div>
<p>
<strong>SmartCompany</strong>
Level 6, 22 William St,<br />
Melbourne, 3000 Australia
</p>
</div>
<div class="footer_menu">
<div class="footer__heading">
<strong>Follow</strong> SmartCompany
</div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-fb.svg" />
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-twitter.svg" />
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-instagram.svg" />
<span>Instagram</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-li.svg" />
<span>LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-yt.svg" />
<span>YouTube</span>
</a>
</li>
</ul>
</div>
<div class="footer_menu">
<ul id="menu-footer" class="menu"><li id="menu-item-182937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182937"><a href="https://www.smartcompany.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">Contribute</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
<div class="footer_menu">
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
<li><a href="https://www.engagementbureau.com.au/" target="_blank">Bureau</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom">
<p>
Copyright © 2020 Private Media Pty Ltd. Publishers of SmartCompany. All Rights Reserved.
</p>
</div>
</footer>
</div> 


<script data-cfasync="false" id="parsely-cfg" data-parsely-site="smartcompany.com.au" src="//cdn.parsely.com/keys/smartcompany.com.au/p.js"></script>

<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery-ui.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery.cookie.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/classie.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uikit/2.24.2/js/uikit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-4f67ce7e0165961d'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery.sticky.js?ver=170510'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">

            jQuery.ajax({
                type: "POST",
                url: 'https://www.smartcompany.com.au/post-counter/',
                data: {action: 'register_hit', app: 1, id: '184541' },
            });

        </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"47c9021fa3","applicationID":"60460259","transactionName":"NQFbYhQDWEFRBxIMWgxLeFUSC1lcHxcPC1IOAQ==","queueTime":0,"applicationTime":715,"atts":"GUZYFFwZS08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>