<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />
<title>Five ways to create a sense of community when your employees are working remotely - SmartCompany</title>

<meta name="description" content="I spoke with 38 leaders last week to get insight on how they&#039;re creating a sense of community when employees are working remotely." />
<meta name="news_keywords" content="benefits of working from home, coronavirus working from home, covid-19 working from home, how to manage people working from home, maximise your productivity when working from home, nbn working from home, tech for working from home, what apps to use when working from home, why are people working from home?, why are we all working from home?, working from home, working from home because of coronavirus, working from home coronavirus, working from home covid-19, working from home productivity, news, information and advice for small business and startups" />
<meta name="original-source" content="https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Five ways to create a sense of community when your employees are working remotely - SmartCompany" />
<meta property="og:description" content="I spoke with 38 leaders last week to get insight on how they&#039;re creating a sense of community when employees are working remotely." />
<meta property="og:url" content="https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:tag" content="benefits of working from home" />
<meta property="article:tag" content="coronavirus working from home" />
<meta property="article:tag" content="covid-19 working from home" />
<meta property="article:tag" content="how to manage people working from home" />
<meta property="article:tag" content="maximise your productivity when working from home" />
<meta property="article:tag" content="NBN working from home" />
<meta property="article:tag" content="tech for working from home" />
<meta property="article:tag" content="what apps to use when working from home" />
<meta property="article:tag" content="why are people working from home?" />
<meta property="article:tag" content="why are we all working from home?" />
<meta property="article:tag" content="working from home" />
<meta property="article:tag" content="working from home because of coronavirus" />
<meta property="article:tag" content="working from home coronavirus" />
<meta property="article:tag" content="working from home covid-19" />
<meta property="article:tag" content="working from home productivity" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-03-26T23:40:16+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely.jpg" />
<meta property="og:image:secure_url" content="https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I spoke with 38 leaders last week to get insight on how they&#039;re creating a sense of community when employees are working remotely." />
<meta name="twitter:title" content="Five ways to create a sense of community when your employees are working remotely - SmartCompany" />
<meta name="twitter:site" content="@smartcompany" />
<meta name="twitter:image" content="https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely.jpg" />
<meta name="twitter:creator" content="@smartcompany" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smartcompany.com.au/#website","url":"https://www.smartcompany.com.au/","name":"SmartCompany","inLanguage":"en-US","description":"Business news, business advice and information for Australian SMEs, startups and entrepreneurs","potentialAction":[{"@type":"SearchAction","target":"https://www.smartcompany.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/#primaryimage","inLanguage":"en-US","url":"https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely.jpg","width":733,"height":358,"caption":"working remotely"},{"@type":"WebPage","@id":"https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/#webpage","url":"https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/","name":"Five ways to create a sense of community when your employees are working remotely - SmartCompany","isPartOf":{"@id":"https://www.smartcompany.com.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/#primaryimage"},"datePublished":"2020-03-26T23:40:16+00:00","dateModified":"2020-03-26T23:40:16+00:00","author":{"@id":"https://www.smartcompany.com.au/#/schema/person/fc7ed00a06c39172d26e5fc783ff7cd7"},"description":"I spoke with 38 leaders last week to get insight on how they're creating a sense of community when employees are working remotely.","potentialAction":[{"@type":"ReadAction","target":["https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/"]}]},{"@type":["Person"],"@id":"https://www.smartcompany.com.au/#/schema/person/fc7ed00a06c39172d26e5fc783ff7cd7","name":"Mike Mindstrong","image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#authorlogo","inLanguage":"en-US","url":"https://www.smartcompany.com.au/content/uploads/2020/03/Mike-Mindstrong-96x96.jpg","caption":"Mike Mindstrong"},"description":"Mike is the executive director at <a href=\"https://www.retailcompliance.com.au/\" target=\"_blank\" rel=\"noopener\">Retail Compliance</a>, a company that conducts over 15,000 field visits annually for government, regulatory and retail.","sameAs":["https://www.linkedin.com/in/mindstrong/"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Five ways to create a sense of community when your employees are working remotely Comments Feed" href="https://www.smartcompany.com.au/coronavirus/community-employees-working-remotely/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='wgs2-css' href='https://www.smartcompany.com.au/content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pullquote_headcss-css' href='https://www.smartcompany.com.au/content/plugins/pullquote/css/pullquote.css?ver=20180606' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smartcompany.com.au/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.smartcompany.com.au/content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.smartcompany.com.au/content/plugins/wp-parsely/wp-parsely.css?ver=1581471746' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.smartcompany.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/content/themes/smartcompany_2/css/style.1585189742.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis-css' href='//m.addthisedge.com/live/boost/ra-4f67ce7e0165961d/_ate.track.config_resp?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/pullquote/js/pullquote.js?ver=20180606'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/js/dist/scripts.1582762923.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/base.1582581305.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/legacy.1580648978.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/stick_me.1580648979.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/cycle_carousel.1580648979.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.smartcompany.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=184296' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fcoronavirus%2Fcommunity-employees-working-remotely%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fcoronavirus%2Fcommunity-employees-working-remotely%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/coronavirus\/community-employees-working-remotely\/"},"headline":"Five ways to create a sense of community when your employees are working remotely","url":"http:\/\/www.smartcompany.com.au\/coronavirus\/community-employees-working-remotely\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/content\/uploads\/2020\/03\/Working-remotely-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/content\/uploads\/2020\/03\/Working-remotely-100x100.jpg"},"dateCreated":"2020-03-26T23:40:16Z","datePublished":"2020-03-26T23:40:16Z","dateModified":"2020-03-26T23:40:16Z","articleSection":"Coronavirus","author":[{"@type":"Person","name":"Mike Mindstrong"}],"creator":["Mike Mindstrong"],"keywords":["benefits of working from home","coronavirus working from home","covid-19 working from home","how to manage people working from home","maximise your productivity when working from home","nbn working from home","tech for working from home","what apps to use when working from home","why are people working from home?","why are we all working from home?","working from home","working from home because of coronavirus","working from home coronavirus","working from home covid-19","working from home productivity"],"publisher":{"@type":"Organization","name":"SmartCompany","logo":{"@type":"ImageObject","url":""}}}
		</script>

<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<script src="https://use.typekit.net/xcd6dix.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<style type="text/css">
  
  .is-sticky .ad_vrec2 .sussidebar{

    margin-top:50px; 
  }
  
  .ad-top-sticky{
      z-index: 99998 !important;
      background: rgb(255, 255, 255);
  }

  @media only screen and (max-width: 768px) {
    
    .ad-top-sticky{
        top: 0px !important;
    }

  }

</style>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>



<style type="text/css">
        
        .article__meta-category a{
            color: #27E6CB;
        }

    </style>

</head>
<body class="post-template-default single single-post postid-184296 single-format-standard type-standard">

<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span>
Close
</span>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94034"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94041"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94044"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94046"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94049"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/">Tax</a></li>
</ul>
</li>
<li id="menu-item-181283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181283"><a>Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-children menu-item-94055"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &#038; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &#038; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a id="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94064"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94065"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a id="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-94070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94070"><a id="main-menu-item" href="/events/">Events</a></li>
<li id="menu-item-126169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126169"><a id="main-menu-item" href="https://www.smartcompany.com.au/smart50-awards/">Smart50 Awards</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div class="container">
<div id="header__inner">
<div id="header__hamburger">
<div>
<div id="header__hamburger-inner">
<span></span>
<span></span>
<span></span>
</div>
<span>
Menu
</span>
</div>
</div>
<div id="header__logo">
<a href="/" id="header-logo-link">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo.svg" />
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<div>
<a href="https://www.smartcompany.com.au/subscribe/" id="header__right-subscribe">
Subscribe
</a>
<div id="header__right-search-trigger">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-search.svg" />
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="wrap">

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap" class="bb">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/people-human-resources/" rel="category tag">People</a> </div>
<h1>Five ways to create a sense of community when your employees are working remotely</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
<a href="https://www.smartcompany.com.au/author/mike-mindstrong/">
Mike Mindstrong </a>
</div>
<div class="article__meta-date">
March 27, 2020 </div>
<div class="article__meta-social">

<div class="addthis_sharing_toolbox inline addthis_sharing_toolboxpost"></div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="733" height="358" src="https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely.jpg" class="attachment-post size-post wp-post-image" alt="working remotely" srcset="https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely.jpg 733w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-660x322.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-519x253.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-461x225.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-306x149.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-412x201.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-626x306.jpg 626w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-203x99.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/03/Working-remotely-180x88.jpg 180w" sizes="(max-width: 733px) 100vw, 733px" />
</div>
<p><span class="im">Ever heard of that psychological experiment where they get volunteers to count basketball passes on a recorded video, and almost everybody gets the number of passes right, only to miss the guy dressed head to toe as a gorilla casually stroll by the background?</span></p>
<p>Here’s the thing. We’ve been so busy looking at the technical details of this forced working from home revolution, that it’s been easy to overlook one key component: making staff feel valued, cherished and safe.</p>
<p>I spoke with 38 leaders last week to take a peek over the top of this rollercoaster and get ideas that you can put into place in your organisation that calms the bee sting and replaces fear and isolation with anticipation and community.</p>
<p>Here are five approaches I learnt that really stood out.</p>
<h2><b>1. Care kits delivered to the home<br />
</b></h2>
<p>Care kits are a treasure chest, or picnic basket, of comfort food, beverages and little luxuries, as well as items that scream innocent fun (like a bubble blower, those exceptionally annoying yes/no buttons, and the loud squeezy dog toys that would ordinarily have you banned for life if you brought them to the office).</p>
<p>Your team is going on a journey together, and bringing forward that feeling of Christmas is a way of bringing in the human warmth of an unexpected surprise.</p><div id="Teads-inread"></div>
<div id="div-gpt-ad-1558510053956-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558510053956-0");});
    </script>
</div>
<h2><b>2. BBQ at home</b></h2>
<p>Instead of casual Fridays, one company switched to &#8216;BBQ Friday&#8217;, sending a Weber Baby to all employees at their homes, complete with a spice kit, meat and some vegan options too.</p>
<p>There’s a grill-off every fortnight from each employee’s home, and each employee’s family is invited to join in, making it this inclusive bond over BBQ, with a little competitiveness and BBQ trash talk, if that’s your thing.</p>
<h2><b>3. Mandatory fortnightly EAP</b></h2>
<p>EAP (employee assistance programs) are short 30-minute or 1-hour sessions of independent psychological counselling delivered over the phone, which have already been available for most employees at larger organisations for about a decade, but often goes unused because of perceived stigma or tight usage restrictions.</p>
<p>One leader signed up their entire work-from-home team for 30 minutes of mandatory EAP every two weeks, fully paid for by the company, meaning both the session and the salaried time.</p>
<p>Staff can use it to talk about sports, hobbies, or anything at all.</p>
<p>By scheduling every employee in for EAP, they actively reduced the stigma and opened up this private, judgment-free outlet that gives an escape for steam, even to cover off “non-work matters” before it becomes a pressure cooker that&#8217;s ready to blow.</p>
<h2><b>4. Indoor plants to the home<br />
</b></h2>
<p>One leader sent each member of their team an over-the-top, lush, potted indoor plant with its own name (such as &#8216;Brian&#8217;), care instructions and branded plant food.</p>
<p>Staff were encouraged to post photos to a Slack channel with &#8216;growin&#8217; updates, and there was a vanity contest for &#8216;plant of the week&#8217;.</p>
<div id="div-gpt-ad-1558485359249-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558485359249-0");});
    </script>
</div>
<div id="div-gpt-ad-article_mrec_mobile" class="ad-mrec-mobile">
<script>
                googletag.cmd.push(function () {googletag.display("div-gpt-ad-article_mrec_mobile");});
        </script>
</div>
<p>It’s fun, upbeat, different.</p>
<p>At the end of this process, there’s a living memento of this roller coaster, and it is bridging the home-work gap in a way that feels much softer than just carting in a standing desk and a new laptop to the employee’s once sacred private space.</p>
<h2><b>5. Skill exchange<br />
</b></h2>
<p>This volunteer-driven initiative was a great way of bridging team-building without new costs that worked in a not-for-profit setting.</p>
<p>Staff volunteer to teach a 30-minute live video session on any passion topic they like: yoga, gardening, mindful meditation, whatever they feel confident and passionate about.</p>
<p>Staff working from home take a popular vote that&#8217;s tallied, and every Wednesday, the most popular topic has a mid-afternoon learning session, paid for on salaried time, to provide a break and change of pace from the regular grind. This encourages collaboration, team bonding and discovery. This was especially applicable where there’s a split workforce, with some staying at home, and some staff working at the office.</p>
<p>Even though you may be leading a team mainly working from home, these five ideas will give you some fresh inspiration to tread your own path in growing the company culture over a distributed workforce.</p>
<p>The core message is, take a little time to invest in your people as they transition, because you can’t give what you don’t have, and warm feelings and emotions are the starter yeast that binds productive teams together, enabling them to grow and adapt in times of uncertainty.</p>
<p><a href="https://www.smartcompany.com.au/coronavirus/working-from-home-productivity/" target="_blank" rel="noopener noreferrer"><strong>NOW READ: Schedule, schedule, schedule: How to stay productive when working from home<br />
</strong></a></p>
<p><strong><a href="https://www.smartcompany.com.au/coronavirus/australian-gin-distilleries-hand-sanitiser-covid19/" target="_blank" rel="noopener noreferrer">NOW READ: These Aussie gin distilleries are producing hand sanitiser to help meet national demand, and keep their staff in work</a><br />
</strong></p>
</div>
</article>
<aside>
<section class="ad" id="halfpage">


<div id='div-gpt-ad-1494222548849-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>
<section class="ad vrec2">

<div id='div-gpt-ad-1494222548849-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-1'); });
    </script>
</div>

</section>

<div class="sidebar__group">
<h3>PARTNER CONTENT</h3>
<div class="sidebar__group-inner">
<a href="https://www.smartcompany.com.au/partner-content/articles/frictionless-customer-experience-event/#post-179765" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2019/12/cbreeze-article-170x116.jpg" width="95" height="65">
<h6>A frictionless customer experience: How to increase cashflow and reduce churn</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/article-series/finhacks/make-sure-youre-paid-time/#post-144829" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2018/01/Bankwest-2_How-to-make-sure-youre-paid-on-time-170x116.jpg" width="95" height="65">
<h6>How to make sure you’re paid on time</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/hiring-baby-boomers/#post-83838" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2017/02/bigstock-145584908-170x116.png" width="95" height="65">
<h6>Why you should be hiring baby boomers</h6>
</a>
</div>
</div>

<div class="sidebar__group noborder">

<iframe WIDTH="300" HEIGHT="450" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=5776" style="width: 300px; height: 450px; border: none; overflow: hidden;"></iframe>

 <div class="subscribe vertical">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo-alt.svg" />
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/subscribe-heading.svg" />
<form action="https://www.smartcompany.com.au/wp/wp-admin/admin-ajax.php" method="post" class="form-subscribe" id="subscriber-box-vertical">
<div class="form-subscribe__row">
<label>
First Name
</label>
<input type="text" name="firstname" placeholder="First Name" id="subscribe_form_firstname" required="required" />
</div>
<div class="form-subscribe__row">
<label>
Surname
</label>
<input type="text" name="surname" placeholder="Surname" id="subscribe_form_surname" required="required" />
</div>
<div class="form-subscribe__row">
<label>
Email Address
</label>
<input type="email" name="email" placeholder="Email Address" id="subscribe_form_email" required="required" />
</div>
<div class="form-subscribe__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
<section class="ad" id="mrec">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>
</div>
</aside>
</div>
</div>
</section>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>

<section class="grey content__alt">
<div class="container">
<h3>Trending</h3>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/finance/government-stimulus-25000-what-youll-get/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-412x201.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="cashback government stimulus" srcset="https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-412x201.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-660x322.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-519x253.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-461x225.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-306x149.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-626x306.jpg 626w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-203x99.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1-180x88.jpg 180w, https://www.smartcompany.com.au/content/uploads/2020/03/Jason-Andrew-1.jpg 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">The government is writing cheques to small business owners: This is how much you&#8217;ll get</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/economy/" rel="category tag">Economy</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/business-advice/politics/" rel="category tag">Politics</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Jason Andrew </span>
</div>
<div class="article__meta-date">
16 March 2020 </div>
</div>
<div class="article__content">
In order to stave off a recession, the government has announced its $17.6 billion economic stimulus package. Here's what it means for your business. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/business-advice/government-25000-business-grants-coronavirus-stimulus/" id="trending-section-posts">
<img width="412" height="202" src="https://www.smartcompany.com.au/content/uploads/2018/06/Podpac-2489.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Podpac founder Toby Strong" srcset="https://www.smartcompany.com.au/content/uploads/2018/06/Podpac-2489.jpg 681w, https://www.smartcompany.com.au/content/uploads/2018/06/Podpac-2489-660x325.jpg 660w, https://www.smartcompany.com.au/content/uploads/2018/06/Podpac-2489-295x145.jpg 295w, https://www.smartcompany.com.au/content/uploads/2018/06/Podpac-2489-350x172.jpg 350w, https://www.smartcompany.com.au/content/uploads/2018/06/Podpac-2489-180x88.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Is the government really giving businesses $25,000? What&#8217;s the catch?</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/" rel="category tag">Business Advice</a>, <a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Stephanie Palmer-Derrien </span>
</div>
<div class="article__meta-date">
13 March 2020 </div>
</div>
<div class="article__content">
The government has announced up to $25,000 grants to help small businesses weather the coronavirus crisis. But, it's not as simple as cash in your pocket. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/finance/economy/cash-boost-25000-coronavirus-stimulus/" id="trending-section-posts">
<img width="412" height="202" src="https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-412x202.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="coronavirus stimulus package" srcset="https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-412x202.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-660x325.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-519x255.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-461x226.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-306x150.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-623x306.jpg 623w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-203x100.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-295x145.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-350x172.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg-180x88.jpg 180w, https://www.smartcompany.com.au/content/uploads/2020/03/Morrison-Frydenberg.jpg 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">A $25,000 cash booster: The government&#8217;s $17.6 billion coronavirus stimulus package explained</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/economy/" rel="category tag">Economy</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Stephanie Palmer-Derrien </span>
</div>
<div class="article__meta-date">
12 March 2020 </div>
</div>
<div class="article__content">
The government has finally dropped its long-awaited coronavirus stimulus package, pledging $17.6 billion to bolster the economy. </div>
</a>
</article>
</div>
<div class="divider">
<div></div>
</div>
<div class="row">
<article class="col col-3">
<a href="https://www.smartcompany.com.au/finance/economy/government-coronavirus-second-stimulus-small-business/" id="trending-section-posts">
<h5>
<span class="u">Government announces a $66 billion second coronavirus stimulus: What’s available to small businesses, and how do I claim it?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/economy/" rel="category tag">Economy</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/finance/tax/coronavirus-tax-relief-ato/" id="trending-section-posts">
<h5>
<span class="u">ATO to offer small businesses tax relief in response to coronavirus</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/economy/" rel="category tag">Economy</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Eloise Keating</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/covid-19-stimulus-state-guide/" id="trending-section-posts">
<h5>
<span class="u">COVID-19: The financial support available to small business, state-by-state</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/finance/tax/tax-tips-self-employed-small-business-covid19-stimulus-package/" id="trending-section-posts">
<h5>
<span class="u">Coronavirus stimulus: Tax tips for self-employed people and small business owners</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/economy/" rel="category tag">Economy</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Mark Chapman</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/finance/economy/nsw-stimulus-package-waive-payroll-tax/" id="trending-section-posts">
<h5>
<span class="u">NSW government waives payroll tax for small business, as part of its $2.3 billion stimulus package</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/economy/" rel="category tag">Economy</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/industries/retail/kikki-k-collapse-buyers/" id="trending-section-posts">
<h5>
<span class="u">Kikki.K: Nine buyers come forward in 24 hours, as in-store sales jump 94% and online sales grow 400%</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/industries/retail/" rel="category tag">Retail</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Eloise Keating</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/covid19-landlords-economy/" id="trending-section-posts">
<h5>
<span class="u">COVID-19: Landlords will kill our economy</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/industries/property/" rel="category tag">Property</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Ian Whitworth</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<div id='div-gpt-ad-1557809889221-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557809889221-0'); });
                    </script>
</div>
</article>
</div>
</div>
</section>


<section class="content__alt small">
<div class="container">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="155"></div>
</div>
</section>


<section class="subscribe horizontal">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__large">
Daily News
</div>
<div class="subscribe__small">
Made For You
</div>
</div>
<form action="https://www.smartcompany.com.au/wp/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Surname
</label>
<input type="text" placeholder="Surname" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
</div>
</div>
</section>

<footer>
<div class="container">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo-alt.svg" />
<div class="row">
<div>
<p>
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</p>
</div>
<div>
<p>
<strong>SmartCompany</strong>
Level 6, 22 William St,<br />
Melbourne, 3000 Australia
</p>
</div>
<div class="footer_menu">
<div class="footer__heading">
<strong>Follow</strong> SmartCompany
</div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-fb.svg" />
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-twitter.svg" />
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-instagram.svg" />
<span>Instagram</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-li.svg" />
<span>LinkedIn</span>
</a>
</li>
 <li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-yt.svg" />
<span>YouTube</span>
</a>
</li>
</ul>
</div>
<div class="footer_menu">
<ul id="menu-footer" class="menu"><li id="menu-item-182937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182937"><a href="https://www.smartcompany.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">Contribute</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
<div class="footer_menu">
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
<li><a href="https://www.engagementbureau.com.au/" target="_blank">Bureau</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom">
<p>
Copyright © 2020 Private Media Pty Ltd. Publishers of SmartCompany. All Rights Reserved.
</p>
</div>
</footer>
</div> 


<script data-cfasync="false" id="parsely-cfg" data-parsely-site="smartcompany.com.au" src="//cdn.parsely.com/keys/smartcompany.com.au/p.js"></script>

<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery-ui.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery.cookie.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/classie.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uikit/2.24.2/js/uikit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-4f67ce7e0165961d'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery.sticky.js?ver=170510'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">

            jQuery.ajax({
                type: "POST",
                url: 'https://www.smartcompany.com.au/post-counter/',
                data: {action: 'register_hit', app: 1, id: '184296' },
            });

        </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"47c9021fa3","applicationID":"60460259","transactionName":"NQFbYhQDWEFRBxIMWgxLeFUSC1lcHxcPC1IOAQ==","queueTime":0,"applicationTime":382,"atts":"GUZYFFwZS08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>