<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />
<title>Why KeepCup is taking a harder line on single-use items - SmartCompany</title>

<meta name="description" content="KeepCup has taken a hit from COVID-19, but co-founder Abigail Forsyth says now&#039;s the time to go harder on eradicating single-use packaging and disposable coffee cups." />
<meta name="news_keywords" content="abigail forsyth, cafes accepting reusable coffee cups, cafes not accepting reusable coffee cups, can you still use keepcups covid-19, climate change, companies using jobkeeper wage subsidies, coronavirus, coronavirus affecting hospitality businesses, coronavirus affecting small business, coronavirus australia, covid-19, covid-19 affecting business, covid-19 affecting hospitality, covid-19 australia, disposable coffee cups, how to clean keepcups, how to clean reusable coffee cups, is it safe to still use keepcups, is it safe to use reusable coffee cups, jobkeeper, jobkeeper wage subsidies, keepcup, keepcups, reusable coffee cups, single-use packaging, sustainability, sustainable businesses, war on waste, news, information and advice for small business and startups" />
<meta name="original-source" content="https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why KeepCup is taking a harder line on single-use items - SmartCompany" />
<meta property="og:description" content="KeepCup has taken a hit from COVID-19, but co-founder Abigail Forsyth says now&#039;s the time to go harder on eradicating single-use packaging and disposable coffee cups." />
<meta property="og:url" content="https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:tag" content="abigail forsyth" />
<meta property="article:tag" content="cafes accepting reusable coffee cups" />
<meta property="article:tag" content="cafes not accepting reusable coffee cups" />
<meta property="article:tag" content="can you still use KeepCups COVID-19" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="companies using JobKeeper wage subsidies" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="coronavirus affecting hospitality businesses" />
<meta property="article:tag" content="coronavirus affecting small business" />
<meta property="article:tag" content="coronavirus Australia" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="COVID-19 affecting business" />
<meta property="article:tag" content="covid-19 affecting hospitality" />
<meta property="article:tag" content="covid-19 australia" />
<meta property="article:tag" content="disposable coffee cups" />
<meta property="article:tag" content="how to clean KeepCups" />
<meta property="article:tag" content="how to clean reusable coffee cups" />
<meta property="article:tag" content="is it safe to still use KeepCups" />
<meta property="article:tag" content="is it safe to use reusable coffee cups" />
<meta property="article:tag" content="JobKeeper" />
<meta property="article:tag" content="JobKeeper wage subsidies" />
<meta property="article:tag" content="keepcup" />
<meta property="article:tag" content="KeepCups" />
<meta property="article:tag" content="reusable coffee cups" />
<meta property="article:tag" content="single-use packaging" />
<meta property="article:tag" content="sustainability" />
<meta property="article:tag" content="sustainable businesses" />
<meta property="article:tag" content="war on waste" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-05-05T21:20:03+00:00" />
<meta property="article:modified_time" content="2020-05-05T21:25:29+00:00" />
<meta property="og:updated_time" content="2020-05-05T21:25:29+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629.jpg" />
<meta property="og:image:secure_url" content="https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="359" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="KeepCup has taken a hit from COVID-19, but co-founder Abigail Forsyth says now&#039;s the time to go harder on eradicating single-use packaging and disposable coffee cups." />
<meta name="twitter:title" content="Why KeepCup is taking a harder line on single-use items - SmartCompany" />
<meta name="twitter:site" content="@smartcompany" />
<meta name="twitter:image" content="https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629.jpg" />
<meta name="twitter:creator" content="@AronLewin2" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smartcompany.com.au/#website","url":"https://www.smartcompany.com.au/","name":"SmartCompany","inLanguage":"en-US","description":"Business news, business advice and information for Australian SMEs, startups and entrepreneurs","potentialAction":[{"@type":"SearchAction","target":"https://www.smartcompany.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/#primaryimage","inLanguage":"en-US","url":"https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629.jpg","width":733,"height":359,"caption":"KeepCup-Abigail-Forsyth"},{"@type":"WebPage","@id":"https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/#webpage","url":"https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/","name":"Why KeepCup is taking a harder line on single-use items - SmartCompany","isPartOf":{"@id":"https://www.smartcompany.com.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/#primaryimage"},"datePublished":"2020-05-05T21:20:03+00:00","dateModified":"2020-05-05T21:25:29+00:00","author":{"@id":"https://www.smartcompany.com.au/#/schema/person/aa6ff4c7a9c5f47ede9ba6ee4e096325"},"description":"KeepCup has taken a hit from COVID-19, but co-founder Abigail Forsyth says now's the time to go harder on eradicating single-use packaging and disposable coffee cups.","potentialAction":[{"@type":"ReadAction","target":["https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/"]}]},{"@type":["Person"],"@id":"https://www.smartcompany.com.au/#/schema/person/aa6ff4c7a9c5f47ede9ba6ee4e096325","name":"Aron Lewin","image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#authorlogo","inLanguage":"en-US","url":"https://www.smartcompany.com.au/content/uploads/2020/04/Aron-Lewin-96x96.jpg","caption":"Aron Lewin"},"description":"Aron Lewin is a freelance journalist who has written about longstanding shops for <a href=\"https://talesofbrickandmortar.com/\" target=\"_blank\" rel=\"noopener\"><em>Tales of Brick and Mortar</em></a>.","sameAs":["https://www.linkedin.com/in/aron-lewin-480472a5/","https://twitter.com/https://twitter.com/AronLewin2"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; &#8220;A house of cards that will fall over&#8221;: Why KeepCup is taking a harder line on single-use items Comments Feed" href="https://www.smartcompany.com.au/coronavirus/keepcup-single-use-items-covid-19/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='wgs2-css' href='https://www.smartcompany.com.au/content/plugins/wp-google-search/wgs2.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pullquote_headcss-css' href='https://www.smartcompany.com.au/content/plugins/pullquote/css/pullquote.css?ver=20180606' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smartcompany.com.au/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.smartcompany.com.au/content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.smartcompany.com.au/content/plugins/wp-parsely/wp-parsely.css?ver=1588206040' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.smartcompany.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/content/themes/smartcompany_2/css/style.1588054670.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis-css' href='//m.addthisedge.com/live/boost/ra-4f67ce7e0165961d/_ate.track.config_resp?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/pullquote/js/pullquote.js?ver=20180606'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/js/dist/scripts.1587681521.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/base.1582581305.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/legacy.1580648978.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/stick_me.1580648979.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/cycle_carousel.1580648979.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=5.3.3'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.smartcompany.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=186366' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fcoronavirus%2Fkeepcup-single-use-items-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fcoronavirus%2Fkeepcup-single-use-items-covid-19%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/coronavirus\/keepcup-single-use-items-covid-19\/"},"headline":"&#8220;A house of cards that will fall over&#8221;: Why KeepCup is taking a harder line on single-use items","url":"http:\/\/www.smartcompany.com.au\/coronavirus\/keepcup-single-use-items-covid-19\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/content\/uploads\/2020\/05\/KeepCup_Abigail3-scaled-e1588713920629-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/content\/uploads\/2020\/05\/KeepCup_Abigail3-scaled-e1588713920629-100x100.jpg"},"dateCreated":"2020-05-05T21:20:03Z","datePublished":"2020-05-05T21:20:03Z","dateModified":"2020-05-05T21:20:03Z","articleSection":"Coronavirus","author":[{"@type":"Person","name":"Aron Lewin"}],"creator":["Aron Lewin"],"keywords":["abigail forsyth","cafes accepting reusable coffee cups","cafes not accepting reusable coffee cups","can you still use keepcups covid-19","climate change","companies using jobkeeper wage subsidies","coronavirus","coronavirus affecting hospitality businesses","coronavirus affecting small business","coronavirus australia","covid-19","covid-19 affecting business","covid-19 affecting hospitality","covid-19 australia","disposable coffee cups","how to clean keepcups","how to clean reusable coffee cups","is it safe to still use keepcups","is it safe to use reusable coffee cups","jobkeeper","jobkeeper wage subsidies","keepcup","keepcups","reusable coffee cups","single-use packaging","sustainability","sustainable businesses","war on waste"],"publisher":{"@type":"Organization","name":"SmartCompany","logo":{"@type":"ImageObject","url":""}}}
		</script>

<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<script src="https://use.typekit.net/xcd6dix.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<style type="text/css">
  
  .is-sticky .ad_vrec2 .sussidebar{

    margin-top:50px; 
  }
  
  .ad-top-sticky{
      z-index: 99998 !important;
      background: rgb(255, 255, 255);
  }

  @media only screen and (max-width: 768px) {
    
    .ad-top-sticky{
        top: 0px !important;
    }

  }

</style>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>



<style type="text/css">
        
        .article__meta-category a{
            color: #27E6CB;
        }
        /* header buttons */

        .header-btn-group-align-items-center{
            align-items: center;
        }

        .header-btn-group-align-items-center > a{
            margin:0 1.5rem;
        }

        .header-btn-group-align-items-center > #header__right-donate{
            padding:8px 10px;
            background:#27E6CB;
            border-radius: 6px;
            color:#000;
        }

        #header__right-subscribe{
            top:auto;
        }

    </style>

</head>
<body class="post-template-default single single-post postid-186366 single-format-standard type-standard">

<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span>
Close
</span>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94034"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94041"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94044"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94046"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94049"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/">Tax</a></li>
</ul>
</li>
<li id="menu-item-181283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181283"><a>Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94055"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &#038; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &#038; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a id="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94064"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94065"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a id="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-94070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94070"><a id="main-menu-item" href="/events/">Events</a></li>
<li id="menu-item-126169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126169"><a id="main-menu-item" href="https://www.smartcompany.com.au/smart50-awards/">Smart50 Awards</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div class="container">
<div id="header__inner">
<div id="header__hamburger">
<div>
<div id="header__hamburger-inner">
<span></span>
<span></span>
<span></span>
</div>
<span>
Menu
</span>
</div>
</div>
<div id="header__logo">
<a href="/" id="header-logo-link">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo.svg" />
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<div class="header-btn-group-align-items-center">
<a href="https://www.smartcompany.com.au/subscribe/" id="header__right-subscribe">
Subscribe
</a>
<div id="header__right-search-trigger">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-search.svg" />
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="wrap">

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap" class="bb">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/industries/hospitality/" rel="category tag">Hospitality</a>, <a href="https://www.smartcompany.com.au/industries/retail/" rel="category tag">Retail</a>, <a href="https://www.smartcompany.com.au/sustainability/" rel="category tag">Sustainability</a> </div>
<h1>&#8220;A house of cards that will fall over&#8221;: Why KeepCup is taking a harder line on single-use items</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
<a href="https://www.smartcompany.com.au/author/alewin/">
Aron Lewin </a>
</div>
<div class="article__meta-date">
May 6, 2020  </div>
<div class="article__meta-social">

<div class="addthis_sharing_toolbox inline addthis_sharing_toolboxpost"></div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="733" height="359" src="https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629.jpg" class="attachment-post size-post wp-post-image" alt="KeepCup-Abigail-Forsyth" srcset="https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629.jpg 733w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-660x323.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-519x254.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-461x226.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-306x150.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-412x202.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-626x306.jpg 626w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-203x99.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/05/KeepCup_Abigail3-scaled-e1588713920629-180x88.jpg 180w" sizes="(max-width: 733px) 100vw, 733px" /> <div class="article__image-caption">
<p class="wp-caption-text">KeepCup co-founder and managing director Abigail Forsyth. Source: supplied.</p> </div>
</div>
<p>When KeepCup started in 2009, one of the main objections co-founder and managing director Abigail Forsyth faced was from cafe owners who said the company&#8217;s reusable cups would be unhygienic.</p>
<p>Now, as COVID-19 challenges health and safety protocols, the company is facing similar challenges as cafes across the country are opting to return to disposable cups.</p>
<p>Despite this, Forsyth says KeepCup — which is reported to have sold more than <a href="https://www.bbc.com/news/amp/business-52366981" target="_blank" rel="noopener noreferrer">10 million</a> reusable cups with an annual revenue of $8 million as of <a href="https://www.smh.com.au/business/small-business/the-humble-straw-and-reusable-cups-send-eco-sales-rocketing-20181219-p50n40.html" target="_blank" rel="noopener noreferrer">December 2018</a> — will take a harder line on eradicating single-use packaging and disposable coffee cups in the future.</p>
<p>With 150 million tons of single use plastics in the world, she says there is a greater impetus to “promote reuse and reduce”.</p>
<p>“COVID-19 is a symptom of climate change and a glimpse into our future. These zoonotic diseases, which spread from animals to humans, is in part to do with the way we farm, the way we [use] factories and the way that climate is impacting us,” Forsyth tells <em>SmartCompany</em>.</p> <section class="subscribev2 horizontalv2">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__small">
 Get COVID-19 news you can use delivered to your inbox.
</div>
</div>
<form action="/wp/wp-admin/admin-ajax.php" id="subscriber-box-horizontalv2" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Last name
</label>
<input type="text" placeholder="Last name" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
<div class="msg_div">
You’ll also receive special offers from our partners. You can opt-out at any time.
</div>
</div>
</div>
</div>
</section>
<p>“We’ve never called for bans against single-use items but it is something we will be doing around our own advocacy. Things like biodegradable cups have been muddying the messaging … but less than 3% of all plastics ever made have been recyclable, which is unsustainable.&#8221;</p><div id="Teads-inread"></div>
<div id="div-gpt-ad-1558510053956-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558510053956-0");});
    </script>
</div>
<p>Forsyth believes successful cafes will see this as an opportunity to move away from single-use items.</p>
<p>“This has been a huge wakeup call to the extent of the change we need as a global society to prevent global warming,” she says.</p>
<p>&#8220;Disposable cups might promote convenience but, while we are all in lockdown, it is a good time to reflect on what that convenience is servicing.&#8221;</p>
<h2><strong>&#8220;Green strings attached to every dollar given out right now&#8221;</strong></h2>
<p>Forsyth says, like other retail and hospitality businesses, KeepCup has been hit significantly by COVID-19.</p>
<p>With offices in Melbourne Los Angeles and London, the company intends to use the <a href="https://www.smartcompany.com.au/coronavirus/jobkeeper-declaration-payments-ato/" target="_blank" rel="noopener noreferrer">JobKeeper wage subsidy payments</a> for all its Australian employees.</p>
<p>Forsyth adds that she is anxiously reading the newspaper each day to see if the government is addressing climate change in its stimulus measures.</p>
<p>“There should be green strings attached to every dollar given out right now,&#8221; Forsyth says.</p>
<p>&#8220;It’s an opportunity to reimagine our economy.&#8221;</p>
<div id="div-gpt-ad-1558485359249-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558485359249-0");});
    </script>
</div>
<div id="div-gpt-ad-article_mrec_mobile" class="ad-mrec-mobile">
<script>
                googletag.cmd.push(function () {googletag.display("div-gpt-ad-article_mrec_mobile");});
        </script>
</div>
<p>While the Australian JobKeeper initiative has been &#8220;fantastic in providing money directly to people&#8221;, Forsyth attributes an absence of messaging from local councils and governments to the decision by local cafes to reject reusable cups.</p>
<p>“When we started KeepCup, the legal advice we received was that the product did not contradict health and safety regulations, and were safe to use,” Forsyth says.</p>
<p>“These regulations were designed to prevent the transmission of colds, flus and other diseases. If you follow these regulations, reuse can happen.</p>
<p>&#8220;If they can’t, how can you handle money, or have people sit on chairs?</p>
<p>“The whole thing is a house of cards that will fall over if they can’t be accommodated.”</p>
<p>She says the messaging on how customers should use KeepCups safely has not changed in light of COVID-19 restrictions.</p>
<p>“Clean your cup, put it in the dishwasher and rinse it like you’d wash your hands, and you’re good to go,” Forsyth says.</p>
<p>“Don’t ever hand over a dirty cup to a café, and keep your lids.&#8221;</p>
<h2>“<strong>Moving out of the cup realm”</strong></h2>
<p>Forsyth and her team have been using this period as an opportunity to work on new projects, and fast track others that have been “slow to get off the ground”.</p>
<p>“We are launching a wholesale portal for customers to order online, and will be providing more training and advocacy to distributors,” she says.</p>
<p>“And there are a couple of other products, outside the cup realm, that we will be launching at the end of the year.</p>
<p>“They’re all about reducing single-use items.”</p>
<p>New products aside, Forsyth says the best thing for the “reuse movement” is for individuals and business owners to see others reusing.</p>
<p>“When we started 10 years ago, we worked in the café industry. I know how slim the margins are, and how high rent is,” she says.</p>
<p>&#8220;But, for us, KeepCup has always been driven by the actions of individual consumers and cafes making a stand.</p>
<p>“Cafes are all trying to do the right thing, and we are all working out the best way to move forward.”</p>
<div>
<div>
<blockquote><p><em><span lang="EN-AU">For KeepCup users we recommend the following simple steps:</span><span lang="EN-AU"> </span> </em></p></blockquote>
</div>
</div>
<blockquote>
<ol>
<li><em><span lang="EN-AU">Wash your reusable items in the dishwasher or handwash with detergent</span></em></li>
<li><em><span lang="EN-GB">Clean hands clean KeepCup. Wash your hands regularly with soap and water or use hand sanitiser if soap and water isn’t available</span></em></li>
<li><em><span lang="EN-AU">As usual, only hand over a clean and dry </span><span lang="EN-AU">KeepCup</span><span lang="EN-AU"> to your barista and keep hold of your lid</span></em></li>
<li><em><span lang="EN-AU">If your café isn’t accepting reusables decant your coffee from a ceramic café cup into a </span><span lang="EN-AU">KeepCup; and</span></em></li>
<li><em><span lang="EN-AU">Support </span><span lang="EN-AU">local cafes that accept reusables</span><span lang="EN-AU">.</span></em></li>
</ol>
<p style="text-align: right;"><em>Statement from KeepCup</em></p>
</blockquote>
<p><a href="https://www.smartcompany.com.au/coronavirus/coping-with-covid-19-a-checklist-for-hospitality-businesses-to-adapt-during-unprecedented-times/" target="_blank" rel="noopener noreferrer"><strong>NOW READ: Coping with COVID-19: A checklist for hospitality businesses to adapt during unprecedented times</strong></a></p>
<p><a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-growth/keepcups-founder-crazy-400-increase-sales-fuelled-abcs-war-waste-program/" target="_blank" rel="noopener noreferrer"><strong>NOW READ: KeepCup’s co-founder on the “crazy” 400% increase in sales fuelled by ABC’s “War on Waste” program</strong></a></p>


<div class="container_12 jni">
<div class="grid_12">
<p>
<em>This article is supported by the Judith Neilson Institute for Journalism and Ideas.</em>
</p>
<a href="https://jninstitute.org" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/JNI_logo_128x60.png" alt="" />
</a>
</div>
</div>

</div>
</article>
<aside>
<section class="ad" id="halfpage">

<div id='div-gpt-ad-1494222548849-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>
<section class="ad vrec2">

<div id='div-gpt-ad-1494222548849-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-1'); });
    </script>
</div>

</section>

<div class="sidebar__group">
<h3>PARTNER CONTENT</h3>
<div class="sidebar__group-inner">
<a href="https://www.smartcompany.com.au/partner-content/webinars/covid-19-stay-afloat/#post-186124" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2020/04/ASBFEO-WEBINAR-1-IMG-170x116.jpg" width="95" height="65">
<h6>Webinar: COVID-19 — How to keep your small business afloat</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/ebooks/employer-brand/#post-186283" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2020/05/ELMO-EBOOK-IMG-170x116.jpg" width="95" height="65">
<h6>eBook: COVID-19 and your employer brand</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/webinars/webinar-covid-19-jobkeeper-and-shutdowns-the-biggest-issues-facing-aussie-businesses/#post-186138" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/content/uploads/2020/04/EMPLOYSURE-WEBINAR-IMG-170x116.jpg" width="95" height="65">
<h6>Webinar: COVID-19, JobKeeper and shutdowns. The biggest issues facing Aussie businesses.</h6>
</a>
 </div>
</div>

<div class="sidebar__group noborder">

<iframe WIDTH="300" HEIGHT="450" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=5776" style="width: 300px; height: 450px; border: none; overflow: hidden;"></iframe>

<section class="ad" id="mrec">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>
</div>
</aside>
</div>
</div>
</section>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>

<section class="grey content__alt">
<div class="container">
<h3>Trending</h3>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/jobkeeper-declaration-payments-ato/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/content/uploads/2019/07/ATO.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="JobKeeeper" srcset="https://www.smartcompany.com.au/content/uploads/2019/07/ATO.jpg 681w, https://www.smartcompany.com.au/content/uploads/2019/07/ATO-660x323.jpg 660w, https://www.smartcompany.com.au/content/uploads/2019/07/ATO-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2019/07/ATO-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2019/07/ATO-180x88.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Enrolled in JobKeeper? You must &#8216;declare&#8217; before payments can flow</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Matthew Elmas </span>
</div>
<div class="article__meta-date">
4 May 2020 </div>
</div>
<div class="article__content">
The ATO has reminded businesses they need to make JobKeeper declarations before payments start flowing, even if they're already accepted. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/gst-turnover-jobkeeper-eligibility/" id="trending-section-posts">
<img width="412" height="202" src="https://www.smartcompany.com.au/content/uploads/2016/07/business-people-worried.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="coronavirus tax relief" srcset="https://www.smartcompany.com.au/content/uploads/2016/07/business-people-worried.jpg 681w, https://www.smartcompany.com.au/content/uploads/2016/07/business-people-worried-340x167.jpg 340w, https://www.smartcompany.com.au/content/uploads/2016/07/business-people-worried-295x145.jpg 295w, https://www.smartcompany.com.au/content/uploads/2016/07/business-people-worried-350x172.jpg 350w, https://www.smartcompany.com.au/content/uploads/2016/07/business-people-worried-660x325.jpg 660w, https://www.smartcompany.com.au/content/uploads/2016/07/business-people-worried-180x88.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">GST turnover explained: How to pass the JobKeeper eligibility test</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Matthew Elmas </span>
</div>
<div class="article__meta-date">
21 April 2020 </div>
</div>
<div class="article__content">
Here's what you need to know to pass the JobKeeper test. What is GST turnover? Which month's revenue do I need to use? We've got some answers for you. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/jobkeeper-ato-gst/" id="trending-section-posts">
<img width="412" height="200" src="https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-412x200.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="JobKeeper" srcset="https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-412x200.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-660x320.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-519x251.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-461x223.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-306x148.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-626x303.jpg 626w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-203x98.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-295x143.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-350x170.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1-180x87.jpg 180w, https://www.smartcompany.com.au/content/uploads/2020/04/JobKeeper-1.jpg 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">ATO clarifies GST turnover calculations in latest update to JobKeeper guidance</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
 <div class="article__meta-author">
<span class="u">
Matthew Elmas </span>
</div>
<div class="article__meta-date">
1 May 2020 </div>
</div>
<div class="article__content">
The ATO has updated its Jobkeeper guidance for businesses with some clarity about GST turnover calculations. Here's what you need to know. </div>
</a>
</article>
</div>
<div class="divider">
<div></div>
</div>
<div class="row">
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/jobkeeper-casuals-law/" id="trending-section-posts">
<h5>
<span class="u">JobKeeper Q&#038;A: Struggling to convince casuals to take shifts? Here&#8217;s what the law says</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/stimulus/seven-scenarios-jobkeepers-alternative-eligibility-tests-explained/" id="trending-section-posts">
<h5>
<span class="u">Seven scenarios: JobKeeper&#8217;s alternative eligibility tests explained</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/business-advice/politics/" rel="category tag">Politics</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/industries/retail/anzac-day-2020-coronavirus/" id="trending-section-posts">
<h5>
<span class="u">Coronavirus exemptions: ANZAC Day 2020 trading hours explained</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/industries/retail/" rel="category tag">Retail</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/jobkeeper-deadline-extended/" id="trending-section-posts">
<h5>
<span class="u">ATO extends JobKeeper deadline for April amid concern businesses are struggling to front wage bills</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/covid-19-update/" rel="category tag">Coronavirus Update For Business</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/ato-government-grants-jobkeeper/" id="trending-section-posts">
<h5>
<span class="u">ATO clarifies whether businesses should include government grant income in JobKeeper eligibility test</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/industries/property/property-markets-april-2020/" id="trending-section-posts">
<h5>
<span class="u">State by state: An April update on Australia’s property markets</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/industries/property/" rel="category tag">Property</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Michael Yardney</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/covidsafe-tracking-app-secure/" id="trending-section-posts">
<h5>
<span class="u">COVIDSafe: Is the government&#8217;s coronavirus tracking app as safe as they say?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/startupsmart/startupsmart-technology/" rel="category tag">Technology</a></span>
</div>
<div class="article__meta-author">
 <span class="u"> The Conversation</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<div id='div-gpt-ad-1557809889221-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557809889221-0'); });
                    </script>
</div>
</article>
</div>
</div>
</section>


<section class="content__alt small">
<div class="container">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="155"></div>
</div>
</section>


<section class="subscribe horizontal">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__large">
Daily News
</div>
<div class="subscribe__small">
Made For You
</div>
</div>
<form action="https://www.smartcompany.com.au/wp/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Surname
</label>
<input type="text" placeholder="Surname" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
</div>
</div>
</section>

<footer>
<div class="container">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo-alt.svg" />
<div class="row">
<div>
<p>
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</p>
</div>
<div>
<p>
<strong>SmartCompany</strong>
Level 6, 22 William St,<br />
Melbourne, 3000 Australia
</p>
</div>
<div class="footer_menu">
<div class="footer__heading">
<strong>Follow</strong> SmartCompany
 </div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-fb.svg" />
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-twitter.svg" />
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-instagram.svg" />
<span>Instagram</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-li.svg" />
<span>LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-yt.svg" />
<span>YouTube</span>
</a>
</li>
</ul>
</div>
<div class="footer_menu">
<ul id="menu-footer" class="menu"><li id="menu-item-182937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182937"><a href="https://www.smartcompany.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">Contribute</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
<div class="footer_menu">
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
<li><a href="https://www.engagementbureau.com.au/" target="_blank">Bureau</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom">
<p>
Copyright © 2020 Private Media Pty Ltd. Publishers of SmartCompany. All Rights Reserved.
</p>
</div>
</footer>
</div> 


<script data-cfasync="false" id="parsely-cfg" data-parsely-site="smartcompany.com.au" src="//cdn.parsely.com/keys/smartcompany.com.au/p.js"></script>

<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/ab329c8b753ec0acac0eaf586f3d48a5.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery-ui.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery.cookie.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/modernizr.custom.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/classie.js?ver=5.3.3'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uikit/2.24.2/js/uikit.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.3.3#pubid=ra-4f67ce7e0165961d'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery.sticky.js?ver=170510'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type="text/javascript">

            jQuery.ajax({
                type: "POST",
                url: 'https://www.smartcompany.com.au/post-counter/',
                data: {action: 'register_hit', app: 1, id: '186366' },
            });

        </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"47c9021fa3","applicationID":"60460259","transactionName":"NQFbYhQDWEFRBxIMWgxLeFUSC1lcHxcPC1IOAQ==","queueTime":0,"applicationTime":406,"atts":"GUZYFFwZS08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>