<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />
<title>Businesses unable to process EFTPOS payments as Commonwealth Bank suffers outage - SmartCompany</title>

<meta name="description" content="Commonwealth Bank EFTPOS machines are having issues, leaving some business owners unable to process payments on Monday July 7." />
<meta name="news_keywords" content="commonwealth bank, eftpos, outage, small business, news, information and advice for small business and startups" />
<meta name="original-source" content="https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Businesses unable to process EFTPOS payments as Commonwealth Bank suffers outage - SmartCompany" />
<meta property="og:description" content="Commonwealth Bank EFTPOS machines are having issues, leaving some business owners unable to process payments on Monday July 7." />
<meta property="og:url" content="https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:tag" content="commonwealth bank" />
<meta property="article:tag" content="eftpos" />
<meta property="article:tag" content="outage" />
<meta property="article:tag" content="small business" />
<meta property="article:section" content="Information Technology" />
<meta property="article:published_time" content="2020-07-06T03:23:43+00:00" />
<meta property="article:modified_time" content="2020-07-06T04:59:40+00:00" />
<meta property="og:updated_time" content="2020-07-06T04:59:40+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank.jpg" />
<meta property="og:image:secure_url" content="https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank.jpg" />
<meta property="og:image:width" content="681" />
<meta property="og:image:height" content="333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Commonwealth Bank EFTPOS machines are having issues, leaving some business owners unable to process payments on Monday July 7." />
<meta name="twitter:title" content="Businesses unable to process EFTPOS payments as Commonwealth Bank suffers outage - SmartCompany" />
<meta name="twitter:site" content="@smartcompany" />
<meta name="twitter:image" content="https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank.jpg" />
<meta name="twitter:creator" content="@mjelmas" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smartcompany.com.au/#website","url":"https://www.smartcompany.com.au/","name":"SmartCompany","inLanguage":"en-US","description":"Business news, business advice and information for Australian SMEs, startups and entrepreneurs","potentialAction":[{"@type":"SearchAction","target":"https://www.smartcompany.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/#primaryimage","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank.jpg","width":681,"height":333,"caption":"Commonwealth Bank"},{"@type":"WebPage","@id":"https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/#webpage","url":"https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/","name":"Businesses unable to process EFTPOS payments as Commonwealth Bank suffers outage - SmartCompany","isPartOf":{"@id":"https://www.smartcompany.com.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/#primaryimage"},"datePublished":"2020-07-06T03:23:43+00:00","dateModified":"2020-07-06T04:59:40+00:00","author":{"@id":"https://www.smartcompany.com.au/#/schema/person/73ec51017ffafb4e2b17a9ebf10db798"},"description":"Commonwealth Bank EFTPOS machines are having issues, leaving some business owners unable to process payments on Monday July 7.","potentialAction":[{"@type":"ReadAction","target":["https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/"]}]},{"@type":["Person"],"@id":"https://www.smartcompany.com.au/#/schema/person/73ec51017ffafb4e2b17a9ebf10db798","name":"Matthew Elmas","image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#authorlogo","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2018/09/MattElmas-100x100.jpg","caption":"Matthew Elmas"},"description":"Matthew is the news editor at <em>SmartCompany</em>. You can contact him at <a href=\"mailto:melmas@smartcompany.com.au\">melmas@smartcompany.com.au</a>.","sameAs":["https://www.linkedin.com/in/matthew-elmas-661b65102/","https://twitter.com/mjelmas"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Businesses unable to process EFTPOS payments as Commonwealth Bank suffers outage Comments Feed" href="https://www.smartcompany.com.au/industries/information-technology/commonwealth-bank-eftpos/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='wgs2-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pullquote_headcss-css' href='https://www.smartcompany.com.au/wp-content/plugins/pullquote/css/pullquote.css?ver=20180606' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smartcompany.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.smartcompany.com.au/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1593388433' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/css/style.1592917753.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis-css' href='//m.addthisedge.com/live/boost/ra-4f67ce7e0165961d/_ate.track.config_resp?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/pullquote/js/pullquote.js?ver=20180606'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/js/dist/scripts.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/base.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/legacy.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/stick_me.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/cycle_carousel.1589236039.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.smartcompany.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=188571' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Findustries%2Finformation-technology%2Fcommonwealth-bank-eftpos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Findustries%2Finformation-technology%2Fcommonwealth-bank-eftpos%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/industries\/information-technology\/commonwealth-bank-eftpos\/"},"headline":"Businesses unable to process EFTPOS payments as Commonwealth Bank suffers outage","url":"http:\/\/www.smartcompany.com.au\/industries\/information-technology\/commonwealth-bank-eftpos\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2019\/10\/Commonwealth-Bank-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2019\/10\/Commonwealth-Bank-100x100.jpg"},"dateCreated":"2020-07-06T03:23:43Z","datePublished":"2020-07-06T03:23:43Z","dateModified":"2020-07-06T03:23:43Z","articleSection":"Information Technology","author":[{"@type":"Person","name":"Matthew Elmas"}],"creator":["Matthew Elmas"],"keywords":["commonwealth bank","eftpos","outage","small business"],"publisher":{"@type":"Organization","name":"SmartCompany","logo":{"@type":"ImageObject","url":""}}}
		</script>

<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<script src="https://use.typekit.net/xcd6dix.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<style type="text/css">
  
  .is-sticky .ad_vrec2 .sussidebar{

    margin-top:50px; 
  }
  
  .ad-top-sticky{
      z-index: 99998 !important;
      background: rgb(255, 255, 255);
  }

  @media only screen and (max-width: 768px) {
    
    .ad-top-sticky{
        top: 0px !important;
    }

  }

</style>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>



<style type="text/css">

        .article__meta-category a{
            color: #27E6CB;
        }
        /* header buttons */

        .header-btn-group-align-items-center{
            align-items: center;
        }

        .header-btn-group-align-items-center > a{
            margin:0 1.5rem;
        }

        #header__right-subscribe{
            top:auto;
        }

        a#header__right-subscribe,
        a#header__right-donate {
          background: #fff;
          color: #000;
          padding: 0 10px;
          line-height: 28px;
          border-radius: 0;
          white-space: nowrap;
          margin: 0 4px;
          display: inline-block;
        }

        a#header__right-subscribe {
          background: #4ae6cb;
        }

        svg.donate-icon {
          height: 16px;
          display: inline-block;
          vertical-align: middle;
          margin-bottom: 2px;
        }

        #header__inner>div#header__right {
          width: auto;
        }

        #header__inner>div#header__logo {
          display: flex;
          flex-direction: column;
          align-items: start;
        }

        @media only screen and (max-width: 1300px) {
          #header__inner>div#header__logo {
            width: auto;
          }
          #header__inner>div#header__hamburger {
            width: auto;
          }
        }

        /* @media only screen and (max-width: 767px) {
          #header {
            height: 12.72728rem;
          }
          #search {
            top: 12.72728rem;
          }
          #wrap {
            padding-top: 12.72728rem;
          }
          #header__inner #header__logo,
          #header__inner>div#header__logo {
            position: absolute;
            height: 6.36364rem;
            top: 6.36364rem;
            left: 0;
            right: 0;
            width: 100%;
            background-color: #000;
          }
          #header__inner>div#header__hamburger {
            width: auto;
          }
          #header__inner #header__right-subscribe,
          #header__inner #header__right-donate {
            display: initial;
          }
          #header__inner #header__right-search-trigger {
            display: none;
          }
          #header__inner>div#header__right {
            width: auto;
          }
          a#header__right-subscribe {
            margin: 0;
          }
        } */

        #nav__header #header__right-donate,
        #nav__header #header__right-subscribe {
          display: none;
        }

        #header a#header__right-subscribe,
        #header a#header__right-donate {
          display: inline-block;
          padding: 0 10px;
          margin: 0 8px;
          line-height: 36px;
        }

        @media only screen and (max-width: 767px) {
            #nav__header #header__right-donate,
            #nav__header #header__right-subscribe {
              display: inline-block;
            }

            #header a#header__right-subscribe,
            #header a#header__right-donate {
              display: none;
            }

            #header__inner>div#header__logo {
              align-items: center;
              flex: auto;
              width: 50%;
            }
        }

        @media only screen and (min-width: 767px) {
          #header__inner>div#header__hamburger {
            width: 40px;
            flex: auto;
            flex-grow: initial;
            flex-shrink: initial;
          }
          #header__logo a {
            margin-left: 40px;
          }
        }

        #nav__header {
          display: flex;
          flex-direction: row;
          align-items: center;
          padding-top: 0.4rem;
        }

        div#nav__header span {
          display: inline-block;
          height: 24px;
          width: 24px;
          background-size: 18px;
          background-position: center center;
          margin-left: -2px;
          margin-right: 4px;
        }

        div#nav__header div {
          align-items: end;
          flex: auto;
          flex-direction: row;
          text-align: right;
        }

        #header__right-inner>div {
          display: flex;
          vertical-align: center;
          align-items: center;
        }

    </style>
</head>
<body class="post-template-default single single-post postid-188571 single-format-standard type-standard">

<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span>
&nbsp;
</span>
<div style="">
<a href="https://www.smartcompany.com.au/donate/" id="header__right-donate">
<svg class="donate-icon" version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 17" style="enable-background:new 0 0 18 17;" xml:space="preserve">
<path id="Icon_metro-heart" d="M12.9,1C11.2,1.1,9.7,2.2,9,3.8C8.3,2.2,6.8,1.1,5.1,1C2.8,1,0.9,2.9,0.9,5.2C0.9,10,5.7,11.3,9,16
                        c3.1-4.7,8.1-6.2,8.1-10.8C17.1,2.9,15.2,1,12.9,1z" />
</svg>
Support us
</a>
<a id="header__right-subscribe" href="https://www.smartcompany.com.au/subscribe/" style="margin-right: 8px;">
Subscribe
</a>
</div>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94034"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94041"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94044"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94046"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94049"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/">Tax</a></li>
</ul>
</li>
<li id="menu-item-181283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181283"><a>Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94055"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &#038; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &#038; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a id="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94064"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-187321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187321"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/healthy-mind-healthy-business/">Healthy Mind, Healthy Business</a></li>
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94065"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a id="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-94070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94070"><a id="main-menu-item" href="/events/">Events</a></li>
<li id="menu-item-126169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126169"><a id="main-menu-item" href="https://www.smartcompany.com.au/smart50-awards/">Smart50 Awards</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div class="container">
<div id="header__inner">
<div id="header__hamburger">
<div>
<div id="header__hamburger-inner">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="header__logo">
<a href="/" id="header-logo-link">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo.svg" />
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<div>
<a href="https://www.smartcompany.com.au/donate/" id="header__right-donate">
<svg class="donate-icon" version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 17" style="enable-background:new 0 0 18 17;" xml:space="preserve">
<path id="Icon_metro-heart" d="M12.9,1C11.2,1.1,9.7,2.2,9,3.8C8.3,2.2,6.8,1.1,5.1,1C2.8,1,0.9,2.9,0.9,5.2C0.9,10,5.7,11.3,9,16
                                      c3.1-4.7,8.1-6.2,8.1-10.8C17.1,2.9,15.2,1,12.9,1z" />
</svg>
Support us
</a>
<a href="https://www.smartcompany.com.au/subscribe/" id="header__right-subscribe" style="margin-right: 16px;">
Subscribe
</a>
<div id="header__right-search-trigger">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-search.svg" />
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="wrap">

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap" class="bb">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/industries/information-technology/" rel="category tag">Information Technology</a> </div>
<h1>Businesses unable to process EFTPOS payments as Commonwealth Bank suffers outage</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
<a href="https://www.smartcompany.com.au/author/melmassmartcompany-com-au/">
Matthew Elmas </a>
</div>
<div class="article__meta-date">
July 6, 2020 </div>
<div class="article__meta-social">

<div class="addthis_sharing_toolbox inline addthis_sharing_toolboxpost"></div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="681" height="333" src="https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank.jpg" class="attachment-post size-post wp-post-image" alt="Commonwealth Bank" srcset="https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank.jpg 681w, https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank-660x323.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2019/10/Commonwealth-Bank-180x88.jpg 180w" sizes="(max-width: 681px) 100vw, 681px" />
</div>

<p>Commonwealth Bank is investigating a service outage preventing small business owners from processing EFTPOS transactions using their point-of-sale terminals.</p>
<p>The bank updated its service notification service on Monday afternoon to alert customers of the issue, which has affected sales terminals and the ability to view cards and loans in the CommBank application.</p>
<p>About an hour later a second update included more information about the outage, confirming there are also issues with viewing account statements and cardless cash.</p>
<p>&#8220;We’re working to fix this as soon as possible,&#8221; the bank said in a short statement.</p>
<p>&#8220;Thanks for your patience and we apologise for any inconvenience.&#8221;</p> <section class="subscribev2 horizontalv2">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__small">
Get COVID-19 news you can use delivered to your inbox.
</div>
</div>
<form action="/wp/wp-admin/admin-ajax.php" id="subscriber-box-horizontalv2" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Last name
</label>
<input type="text" placeholder="Last name" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
<div class="msg_div">
You’ll also receive special offers from our partners. You can opt-out at any time.
</div>
</div>
</div>
</div>
</section>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">We’re aware that some customers may be having issues viewing cards and loans in Netbank and the CommBank app as well as completing payments at point-of-sale terminals. We’re sorry for disrupting the start of your week -we’re looking into this as a priority and will keep you updated.</p><div id="Teads-inread"></div>
<div id="div-gpt-ad-1558510053956-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558510053956-0");});
    </script>
</div>
<p>— CommBank (@CommBank) <a href="https://twitter.com/CommBank/status/1279971991164866560?ref_src=twsrc%5Etfw">July 6, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Commonwealth Bank users have been taking to social media all morning to complain about problems accessing the bank&#8217;s services.</p>
<p>Users said they were unable to access the &#8220;cards&#8221; section of their C0mmBank app, others said they received a <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">&#8220;tran error card rejected&#8221; notice when trying to pay via EFTPOS.</span></p>
<div id="attachment_188574" style="width: 690px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-188574" class="size-full wp-image-188574" src="https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank.jpg" alt="Commonwealth Bank" width="680" height="507" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank.jpg 680w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-436x325.jpg 436w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-390x291.jpg 390w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-335x250.jpg 335w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-227x169.jpg 227w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-304x227.jpg 304w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-410x306.jpg 410w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-148x110.jpg 148w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-204x152.jpg 204w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-350x261.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Commonwealth-Bank-134x100.jpg 134w" sizes="(max-width: 680px) 100vw, 680px" /><p id="caption-attachment-188574" class="wp-caption-text"><em>Customers have been getting error messages.</em></p></div>
<p><em>SmartCompany</em> asked Commonwealth Bank whether it was able to provide an update on the scope of the outage, but a response from a spokesperson mirrored a statement posted to the bank&#8217;s website.</p>
<p>In its second update about the outage, the bank said the following services have been affected:</p>
<ul>
<li>Viewing accounts and statements for some home loan, credit card, transaction and savings accounts in the CommBank app and NetBank;</li>
<li>Payments with some CBA credit and debit cards;</li>
<li>Using Cardless Cash; and</li>
<li>Making some transfers and payments in the CommBank app and NetBank.</li>
</ul>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">UPDATE: 2.50PM Customers may be having difficulty using CBA credit or debit cards and as accessing services in the CommBank app and NetBank. This includes Cardless Cash, transfers and payments as well as viewing accounts. We&#8217;re working hard to fix this updates to follow.</p>
<p>— CommBank (@CommBank) <a href="https://twitter.com/CommBank/status/1280001470327189505?ref_src=twsrc%5Etfw">July 6, 2020</a></p>
<div id="div-gpt-ad-1558485359249-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558485359249-0");});
    </script>
</div>
<div id="div-gpt-ad-article_mrec_mobile" class="ad-mrec-mobile">
<script>
                googletag.cmd.push(function () {googletag.display("div-gpt-ad-article_mrec_mobile");});
        </script>
</div></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>It is not the first time the bank has suffered an outage affecting its small business clients over the past 12 months.</p>
<p>Last October, a widespread issue with its business and customer banking services left <a href="https://www.smartcompany.com.au/finance/commonwealth-bank-outage/" target="_blank" rel="noopener noreferrer">employers unable to pay their staff</a>.</p>
<p><em>More to come&#8230;</em></p>
<p><em>Is your CBA terminal down? Let us know: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="127c77656152617f736066717d7f62737c6b3c717d7f3c73673c">[email&#160;protected]</a></em></p>
<p><strong><a href="https://www.smartcompany.com.au/finance/commonwealth-bank-outage/" target="_blank" rel="noopener noreferrer">NOW READ: Businesses unable to pay staff as Commonwealth Bank suffers widespread outage</a></strong></p>
<p><strong><a href="https://www.smartcompany.com.au/finance/commonwealth-bank-management-report-regulators-want-bank-fix/" target="_blank" rel="noopener noreferrer">NOW READ: After damning the Commonwealth Bank’s management, regulators want the bank to fix itself</a></strong></p>

<div class="letter-become-supporter">
<div class="container">
<div class="row">
<div class="div__row">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" class="mobilelogo" />
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/letter-from-the-editor-mobule-ellybnw.png" />
</div>
<div class="div__row">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" />
<h2>You can help us (and help yourself)</h2>
<p>Small and medium businesses and startups have never needed credible, independent journalism and information more than now.</p>
<p>That’s our job at SmartCompany: to keep you informed with the news, interviews and analysis you need to manage your way through this unprecedented crisis.</p>
<p>Now, there’s a way you can help us keep doing this: by becoming a SmartCompany supporter.</p>
<p>Even a small contribution will help us to keep doing the journalism that keeps Australia’s entrepreneurs informed.</p>
<form action="https://www.smartcompany.com.au/support/" method="post">
<div class="subscribe__rowotwo footer">
<button class="subscribe_bt">Become a Supporter ></button>
</div>
</form>
</div>
</div>
</div>
</div>

</div>
</article>
<aside>
<section class="ad" id="halfpage">

<div id='div-gpt-ad-1494222548849-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>
<section class="ad vrec2">

<div id='div-gpt-ad-1494222548849-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-1'); });
    </script>
</div>

</section>

<div class="sidebar__group">
<h3>PARTNER CONTENT</h3>
<div class="sidebar__group-inner">
<a href="https://www.smartcompany.com.au/partner-content/articles/how-this-aussie-ai-platform-is-helping-the-world-get-back-to-work/#post-186215" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/06/Austrade-170x116.jpg" width="95" height="65">
<h6>How this Aussie AI platform is helping the world get back to work</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/eofy-planning-with-kate-carnell/#post-187805" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/06/AMEX-article-2-WP-IMG-170x116.png" width="95" height="65">
<h6>Preparing for EOFY: ASBFEO Kate Carnell breaks down the government assistance available to SMEs</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/innovate-on-any-budget/#post-188054" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/06/Radium-article-4-WP-IMG-170x116.png" width="95" height="65">
<h6>Stay ahead of the curve on any budget: Three expert tips to capitalise on opportunities presented by COVID-19</h6>
</a>
</div>
</div>

<div class="sidebar__group noborder">

<iframe WIDTH="300" HEIGHT="720" SCROLLING="NO" src="https://www.dianomi.com/smartads.epl?id=6180" style="width: 300px; height: 720px; border: none; overflow: hidden;"></iframe>

<section class="ad" id="mrec">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>
</div>
</aside>
</div>
</div>
</section>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>

<section class="grey content__alt">
<div class="container">
<h3>Trending</h3>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/finance/tax/prepare-business-jobkeeper-audit/" id="trending-section-posts">
<img width="412" height="214" src="https://www.smartcompany.com.au/wp-content/uploads/2016/12/Tax-photo-bills.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="jobkeeper audit" srcset="https://www.smartcompany.com.au/wp-content/uploads/2016/12/Tax-photo-bills.jpg 641w, https://www.smartcompany.com.au/wp-content/uploads/2016/12/Tax-photo-bills-340x177.jpg 340w, https://www.smartcompany.com.au/wp-content/uploads/2016/12/Tax-photo-bills-293x152.jpg 293w, https://www.smartcompany.com.au/wp-content/uploads/2016/12/Tax-photo-bills-350x182.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2016/12/Tax-photo-bills-626x325.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2016/12/Tax-photo-bills-180x94.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">ATO receives 3,000 JobKeeper rort tip-offs: Here&#8217;s how to prepare your business for a potential audit</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Ross Forrester </span>
</div>
<div class="article__meta-date">
22 June 2020 </div>
</div>
<div class="article__content">
Dodgy businesses should be concerned about a review, but legitimate businesses also shouldn’t get complacent about facing a possible audit. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/startupsmart/news/adventus-international-student-placement-covid-19/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-412x201.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Adventus co-founders" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus-180x88.jpg 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/06/Adventus.jpg 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Startup helping place international students secures $12 million, as COVID-19 presents an unexpected opportunity</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Stephanie Palmer-Derrien </span>
</div>
<div class="article__meta-date">
22 June 2020 </div>
</div>
<div class="article__content">
Adventus has raised $12 million in seed and Series A funding, as it grows its SaaS platform helping international students find a spot at university. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/finance/tax/tax-tips-for-small-businesses/" id="trending-section-posts">
<img width="412" height="217" src="https://www.smartcompany.com.au/wp-content/uploads/2017/05/biz-tax-cuts.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Reducing small business tax bills." srcset="https://www.smartcompany.com.au/wp-content/uploads/2017/05/biz-tax-cuts.jpg 631w, https://www.smartcompany.com.au/wp-content/uploads/2017/05/biz-tax-cuts-616x325.jpg 616w, https://www.smartcompany.com.au/wp-content/uploads/2017/05/biz-tax-cuts-288x152.jpg 288w, https://www.smartcompany.com.au/wp-content/uploads/2017/05/biz-tax-cuts-350x185.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2017/05/biz-tax-cuts-180x95.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Salary sacrificing, asset write-offs and bad debts: The secrets to lowering your small business tax bill this EOFY</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/" rel="category tag">Business Advice</a>, <a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Adrian Raftery </span>
</div>
<div class="article__meta-date">
23 June 2020 </div>
</div>
<div class="article__content">
Small businesses face a more complex tax time this year but some simple tips will help them to maximise their deductions, says Adrian Raftery. </div>
</a>
</article>
</div>
<div class="divider">
<div></div>
</div>
<div class="row">
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/amazon-acquired-zoox-1-billion/" id="trending-section-posts">
<h5>
<span class="u">Amazon to shell out $1.45 billion for Aussie-founded self-driving car startup Zoox</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a>, <a href="https://www.smartcompany.com.au/technology/" rel="category tag">Technology</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
 </a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/ato-jobkeeper-claw-back/" id="trending-section-posts">
<h5>
<span class="u">&#8220;Expect to hear from us&#8221;: ATO sounds warning on dodgy JobKeeper applications, foreshadowing audits and clawbacks</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/covid-19-eofy-payroll-tax-waiver/" id="trending-section-posts">
<h5>
<span class="u">COVID-19: Does EOFY mean the end of your payroll tax waiver?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/square-zeller-fintech-sme-banking/" id="trending-section-posts">
<h5>
<span class="u">Former Square execs raise $6.3 million for pre-launch Aussie fintech revamping SME banking</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/jobkeeper-treasury-grattan/" id="trending-section-posts">
<h5>
<span class="u">JobKeeper: Treasury considers monthly eligibility tests, as Grattan Institute pushes for an overhaul</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/finance/tax/ato-jobkeeper-audit-pay-back-subsidies/" id="trending-section-posts">
<h5>
<span class="u">JobKeeper: Thousands of sole traders hit with audits and told they may need to repay wage subsidies</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/people-human-resources/human-resources/hybrid-work-remote/" id="trending-section-posts">
<h5>
<span class="u">&#8220;Do whatever it is you want to do&#8221;: How businesses are embracing hybrid work models as the office changes forever</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/people-human-resources/human-resources/" rel="category tag">Human Resources</a>, <a href="https://www.smartcompany.com.au/people-human-resources/remote-work/" rel="category tag">Remote Work</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<div id='div-gpt-ad-1557809889221-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557809889221-0'); });
                        </script>
</div>
</article>
</div>
</div>
</section>


<section class="content__alt small">
<div class="container">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="155"></div>
</div>
</section>


<section class="subscribe horizontal">
<div class="container">
<div class="subscribe__inner">
 <div class="row">
<div>
<div class="subscribe__large">
Daily News
</div>
<div class="subscribe__small">
Made For You
</div>
</div>
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Surname
</label>
<input type="text" placeholder="Surname" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
</div>
</div>
</section>

<footer>
<div class="container">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" />
<div class="row">
<div>
<p>
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</p>
</div>
<div>
<p>
<strong>SmartCompany</strong>
Level 6, 22 William St,<br />
Melbourne, 3000 Australia
</p>
</div>
<div class="footer_menu">
<div class="footer__heading">
<strong>Follow</strong> SmartCompany
</div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-fb.svg" />
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-twitter.svg" />
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-instagram.svg" />
<span>Instagram</span>
</a>
</li>
<li>
 <a href="https://www.linkedin.com/company/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-li.svg" />
<span>LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-yt.svg" />
<span>YouTube</span>
</a>
</li>
</ul>
</div>
<div class="footer_menu">
<ul id="menu-footer" class="menu"><li id="menu-item-182937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182937"><a href="https://www.smartcompany.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">Contribute</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
<div class="footer_menu">
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
<li><a href="https://www.engagementbureau.com.au/" target="_blank">Bureau</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom">
<p>
Copyright © 2020 Private Media Pty Ltd. Publishers of SmartCompany. All Rights Reserved.
</p>
</div>
</footer>
</div> 


<script data-cfasync="false" id="parsely-cfg" data-parsely-site="smartcompany.com.au" src="//cdn.parsely.com/keys/smartcompany.com.au/p.js"></script>

<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80864" data-user="71950" async></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/ab329c8b753ec0acac0eaf586f3d48a5.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery-ui.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery.cookie.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/modernizr.custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/classie.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uikit/2.24.2/js/uikit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=ra-4f67ce7e0165961d'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery.sticky.js?ver=170510'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>