<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />
<title>Business essentials: connecting SMEs with industry leaders, trends and tech</title>

<meta name="description" content="From innovative companies with targeted strategies, to savvy startups changing the game with unprecedented tech, the way we do business is changing — fast." />
<meta name="news_keywords" content="ai, andrew watson, australian business forum, australian tax office, b2b expo, bendigo bank, business, business essentials, business essentials seminar, business essentials seminar series, can i get government funding to start my own business?, david robertson, digital disruption, digital marketing, e-commerce, harry sanders, how do i apply for a government grant in australia?, how do i train my employees for cyber security?, how do you do seo?, how do you get government funding?, how do you start a social media trend?, lauren moloney, news xtend, public relations, social media, social media trends, what is cybersecurity strategy?, what is the most popular social media 2020?, what is the seo in marketing?, what seo means?, news, information and advice for small business and startups" />
<meta name="original-source" content="https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/" />
<link rel="canonical" href="https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Business essentials: connecting SMEs with industry leaders, trends and tech" />
<meta property="og:description" content="From innovative companies with targeted strategies, to savvy startups changing the game with unprecedented tech, the way we do business is changing — fast." />
<meta property="og:url" content="https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="Andrew Watson" />
<meta property="article:tag" content="australian business forum" />
<meta property="article:tag" content="australian tax office" />
<meta property="article:tag" content="B2B expo" />
<meta property="article:tag" content="bendigo bank" />
<meta property="article:tag" content="business" />
<meta property="article:tag" content="business essentials" />
<meta property="article:tag" content="business essentials seminar" />
<meta property="article:tag" content="business essentials seminar series" />
<meta property="article:tag" content="Can I get government funding to start my own business?" />
<meta property="article:tag" content="David Robertson" />
<meta property="article:tag" content="digital disruption" />
<meta property="article:tag" content="digital marketing" />
<meta property="article:tag" content="e-commerce" />
<meta property="article:tag" content="Harry Sanders" />
<meta property="article:tag" content="How do I apply for a government grant in Australia?" />
<meta property="article:tag" content="How do I train my employees for cyber security?" />
<meta property="article:tag" content="How do you do SEO?" />
<meta property="article:tag" content="How do you get government funding?" />
<meta property="article:tag" content="How do you start a social media trend?" />
<meta property="article:tag" content="Lauren Moloney" />
<meta property="article:tag" content="News Xtend" />
<meta property="article:tag" content="public relations" />
<meta property="article:tag" content="social media" />
<meta property="article:tag" content="social media trends" />
<meta property="article:tag" content="What is cybersecurity strategy?" />
<meta property="article:tag" content="What is the most popular social media 2020?" />
<meta property="article:tag" content="What is the SEO in marketing?" />
<meta property="article:tag" content="What SEO means?" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2020-02-27T05:41:00+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress.jpg" />
<meta property="og:image:secure_url" content="https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress.jpg" />
<meta property="og:image:width" content="681" />
<meta property="og:image:height" content="333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="From innovative companies with targeted strategies, to savvy startups changing the game with unprecedented tech, the way we do business is changing — fast." />
<meta name="twitter:title" content="Business essentials: connecting SMEs with industry leaders, trends and tech" />
<meta name="twitter:site" content="@smartcompany" />
<meta name="twitter:image" content="https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress.jpg" />
<meta name="twitter:creator" content="@smartcompany" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smartcompany.com.au/#website","url":"https://www.smartcompany.com.au/","name":"SmartCompany","publisher":{"@id":"https://www.smartcompany.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.smartcompany.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/#webpage","url":"https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/","inLanguage":"en-US","name":"Business essentials: connecting SMEs with industry leaders, trends and tech","isPartOf":{"@id":"https://www.smartcompany.com.au/#website"},"image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/#primaryimage","url":"https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-150x150.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/#primaryimage"},"datePublished":"2020-02-27T05:41:00+00:00","dateModified":"2020-02-27T05:41:00+00:00","description":"From innovative companies with targeted strategies, to savvy startups changing the game with unprecedented tech, the way we do business is changing \u2014 fast."},{"@type":"Article","@id":"https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/#article","isPartOf":{"@id":"https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/#webpage"},"author":{"@id":"https://www.smartcompany.com.au/author/chuaneprivatemedia-com-au/#author","name":"Carolyn Huane"},"publisher":{"@id":"https://www.smartcompany.com.au/#organization"},"headline":"Business essentials: connecting SMEs with industry leaders, trends and tech","datePublished":"2020-02-27T05:41:00+00:00","dateModified":"2020-02-27T05:41:00+00:00","commentCount":0,"mainEntityOfPage":"https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/#webpage","image":{"@id":"https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/#primaryimage"},"keywords":"AI,Andrew Watson,australian business forum,australian tax office,B2B expo,bendigo bank,business,business essentials,business essentials seminar,business essentials seminar series,Can I get government funding to start my own business?,David Robertson,digital disruption,digital marketing,e-commerce,Harry Sanders,How do I apply for a government grant in Australia?,How do I train my employees for cyber security?,How do you do SEO?,How do you get government funding?,How do you start a social media trend?,Lauren Moloney,News Xtend,public relations,social media,social media trends,What is cybersecurity strategy?,What is the most popular social media 2020?,What is the SEO in marketing?,What SEO means?","articleSection":"Articles"},{"@type":"Person","@id":"https://www.smartcompany.com.au/author/chuaneprivatemedia-com-au/#author","name":"Carolyn Huane","image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#personlogo","url":"https://secure.gravatar.com/avatar/17e53cf47d7fea1750fa4ae24d75993e?s=96&d=mm&r=g","caption":"Carolyn Huane"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Business essentials: connecting SMEs with industry leaders, trends and tech Comments Feed" href="https://www.smartcompany.com.au/partner-content/articles/business-trends-tech-expo/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='wgs2-css' href='https://www.smartcompany.com.au/content/plugins/wp-google-search/wgs2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pullquote_headcss-css' href='https://www.smartcompany.com.au/content/plugins/pullquote/css/pullquote.css?ver=20180606' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.smartcompany.com.au/content/plugins/wp-parsely/wp-parsely.css?ver=1581471746' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.smartcompany.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/content/themes/smartcompany_2/css/style.1582762922.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis-css' href='//m.addthisedge.com/live/boost/ra-4f67ce7e0165961d/_ate.track.config_resp?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/pullquote/js/pullquote.js?ver=20180606'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/js/dist/scripts.1582762926.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/base.1582581305.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/legacy.1580648978.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/stick_me.1580648978.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/cycle_carousel.1580648978.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=4.9.8'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.smartcompany.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=182686' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fpartner-content%2Farticles%2Fbusiness-trends-tech-expo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fpartner-content%2Farticles%2Fbusiness-trends-tech-expo%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="1.14" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/partner-content\/articles\/business-trends-tech-expo\/"},"headline":"Business essentials: connecting SMEs with industry leaders, trends and tech","url":"http:\/\/www.smartcompany.com.au\/partner-content\/articles\/business-trends-tech-expo\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/content\/uploads\/2020\/02\/ABFWordpress-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/content\/uploads\/2020\/02\/ABFWordpress-100x100.jpg"},"dateCreated":"2020-02-27T05:41:00Z","datePublished":"2020-02-27T05:41:00Z","dateModified":"2020-02-27T05:41:00Z","articleSection":"Articles","author":[{"@type":"Person","name":"Carolyn Huane"}],"creator":["Carolyn Huane"],"keywords":["ai","andrew watson","australian business forum","australian tax office","b2b expo","bendigo bank","business","business essentials","business essentials seminar","business essentials seminar series","can i get government funding to start my own business?","david robertson","digital disruption","digital marketing","e-commerce","harry sanders","how do i apply for a government grant in australia?","how do i train my employees for cyber security?","how do you do seo?","how do you get government funding?","how do you start a social media trend?","lauren moloney","news xtend","public relations","social media","social media trends","what is cybersecurity strategy?","what is the most popular social media 2020?","what is the seo in marketing?","what seo means?"],"publisher":{"@type":"Organization","name":"SmartCompany","logo":{"@type":"ImageObject","url":""}}}
		</script>

<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<script src="https://use.typekit.net/xcd6dix.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<style type="text/css">
  
  .is-sticky .ad_vrec2 .sussidebar{

    margin-top:50px; 
  }
  
  .ad-top-sticky{
      z-index: 99998 !important;
      background: rgb(255, 255, 255);
  }

  @media only screen and (max-width: 768px) {
    
    .ad-top-sticky{
        top: 0px !important;
    }

  }

</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>



<style type="text/css">
        
        .article__meta-category a{
            color: #27E6CB;
        }

    </style>

</head>
<body class="post-template-default single single-post postid-182686 single-format-standard partner-content type-sponsoredpost">

<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span>
Close
</span>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94034"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94041"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94044"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94046"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94049"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/">Tax</a></li>
</ul>
</li>
<li id="menu-item-181283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181283"><a>Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94055"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &#038; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &#038; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a id="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-children menu-item-94064"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94065"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a id="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-94070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94070"><a id="main-menu-item" href="/events/">Events</a></li>
<li id="menu-item-126169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126169"><a id="main-menu-item" href="https://www.smartcompany.com.au/smart50-awards/">Smart50 Awards</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div class="container">
<div id="header__inner">
<div id="header__hamburger">
<div>
<div id="header__hamburger-inner">
<span></span>
<span></span>
<span></span>
</div>
<span>
Menu
</span>
</div>
</div>
<div id="header__logo">
<a href="/" id="header-logo-link">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo.svg" />
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<div>

<div id="header__right-search-trigger">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-search.svg" />
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="wrap">

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap" class="bb">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/partner-content/">PARTNER CONTENT | </a><a href="https://www.smartcompany.com.au/partner-content/articles/" rel="category tag">Articles</a> </div>
<h1>Business essentials: connecting SMEs with industry leaders, trends and tech</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
<a href="https://www.smartcompany.com.au/sponsors/australian-business-forum/">
Australian Business Forum </a>
</div>
<div class="article__meta-date">
February 27, 2020 </div>
<div class="article__meta-social">

<div class="addthis_sharing_toolbox inline addthis_sharing_toolboxpost"></div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="681" height="333" src="https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress.jpg" class="attachment-post size-post wp-post-image" alt="" srcset="https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress.jpg 681w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-660x323.jpg 660w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-519x254.jpg 519w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-461x225.jpg 461w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-306x150.jpg 306w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-412x201.jpg 412w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-626x306.jpg 626w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-203x99.jpg 203w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2020/02/ABFWordpress-180x88.jpg 180w" sizes="(max-width: 681px) 100vw, 681px" />
</div>
<p><span style="font-weight: 400;">As we move into a new decade, success in business has never been more tight-knit with reinvention. From innovative companies with targeted strategies for growth and development, to savvy startups changing the game with unprecedented tech, the way we do business is changing — fast. </span></p>
<p><span style="font-weight: 400;">So how can small businesses adapt to market changes, predict industry trends, stay up-to-date on government regulations and utilise the latest digital offerings? After all, time is short, finances are tight, and resources are limited.</span></p>
<h4><b>One event, countless connections and resources</b></h4>
<p><span style="font-weight: 400;">The fifth annual B2B Expo is set to be a hotspot of innovation and connectivity for small-to-medium business owners. </span></p>
<p><span style="font-weight: 400;">The highly-anticipated Business Essentials Seminar Series will address key challenges and provide solutions to issues facing SMEs today. This series will focus on trends and topics that are pivotal to success in 2020 and beyond. </span></p>
<p><span style="font-weight: 400;">Expect to walk away with new knowledge on a range  of topics from digital disruption, cyber security and small business funding to the changing financial landscape, the digital economy, and domestic and global SME development.</span></p>
<p><strong><a href="http://bit.ly/2OXkhqs">Grab a reserved seat at one of the most sought after seminars at the B2B expo to guarantee an exclusive chance to hear from business leaders and industry experts. Registration for the B2B  Business Essentials Seminar Series March 18-19 in Melbourne is now open — reserve a limited seat today. </a></strong></p>
<div id="div-gpt-ad-1513218407301-2" class="ad-mrec-mobile">
<script>
        googletag.cmd.push(function() { googletag.display("div-gpt-ad-1513218407301-2"); });
    </script>
</div>
<h4><b>Gain knowledge for growth from industry experts </b></h4>
<p><span style="font-weight: 400;">A highly-anticipated component of the fifth annual B2B EXPO 2020 this March is the free-to-attend Business Essentials Seminar Series focuses on trending topics and critical issues that affect small-to-medium enterprises (SMEs). </span></p>
<p><span style="font-weight: 400;">Taking place across two days from March 18-19, the Business Essentials Seminar Series is hosted by News Xtend and will feature keynote speakers from a diverse range of industries including public and private sectors, high-profile government representatives, digital marketing experts, self-made entrepreneurs and economic researchers. </span></p>
<p><span style="font-weight: 400;">These business experts and thought leaders will share their valuable insights and connect small business professionals with the products, services, tools and networks they need. </span></p>
<p><span style="font-weight: 400;">This may be the boost SME owners need to grow their profits, scale their businesses, reach new markets, and secure vital funding in 2020. </span></p>
<p><span style="font-weight: 400;">A few of the most sought-after keynote speakers from this year’s seminar program include financial service experts David Robertson — head of economic and market research at Bendigo Bank — and Andrew Watson from the Australian Tax Office (ATO). </span></p>
<p><span style="font-weight: 400;">Robertson will be discussing how market and financial system changes are impacting SMEs and offering invaluable insight into business innovations for the new decade. As assistant commissioner and small business experience leader at the ATO, Watson will be examining how small businesses engage with the tax and superannuation systems, and discussing how cash flow and digital readiness can ensure a sustainable and viable business model.</span></p>
<p><span style="font-weight: 400;">Meanwhile Lauren Moloney from News Xtend will discuss the importance of anticipating customers’ purchasing behaviour and marketing strategies to guarantee results from increasingly digital savvy customers. </span></p>
<p><span style="font-weight: 400;">Another popular keynote speaker this year is Harry Sanders, a Forbes-featured young entrepreneur who will be sharing his startup journey, from overcoming unemployment and homelessness to building a multimillion dollar SEO agency by age twenty-two. </span></p>
<p><strong><a href="http://bit.ly/3bJsmbR">View the full list of speakers here.</a></strong></p>
<h4><b>Addressing SME trends, tech and threats in business</b></h4>
<p><span style="font-weight: 400;">With strong representation from the pervasive financial, digital marketing and tech service sectors, the Business Essentials Seminar Series will include keynote speakers and panel discussions set across two stages. You’ll hear from industry experts on:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Securing private and government funding</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Addressing cybersecurity threats</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Developing SEO and content marketing strategies</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Social media trends and solutions</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">The impact of AI and new technologies</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">E-commerce and digital disruption</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Harnessing the power of public relations</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Scaling a small business</span></li>
</ul>
<p>&nbsp;</p>
<section class="partnercontent-sponsored">
<a href="#">
<div class="row">
<img width="150" height="28" src="https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-180x33.png" class="attachment-150x0 size-150x0" alt="" srcset="https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-180x33.png 180w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-660x120.png 660w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-519x95.png 519w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-461x84.png 461w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-306x56.png 306w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-412x75.png 412w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-626x114.png 626w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-203x37.png 203w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-295x54.png 295w, https://www.smartcompany.com.au/content/uploads/2020/02/b2b2020-350x64.png 350w" sizes="(max-width: 150px) 100vw, 150px" /> <div class="partnercontent-sponsored__content">
<div class="partnercontent-sponsored__content-heading">
Australian Business Forum </div>
<p></p>
</div>
</div>
<div class="partnercontent-sponsored__bottom">
Partner content
</div>
</a>
</section>
</div>
</article>
<aside>
<section class="ad" id="halfpage">

<div id='div-gpt-ad-1494222548849-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>
<section class="ad vrec2">

<div id='div-gpt-ad-1494222548849-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-1'); });
    </script>
</div>

</section>


<div class="sidebar__group noborder">

<iframe WIDTH="300" HEIGHT="450" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=5776" style="width: 300px; height: 450px; border: none; overflow: hidden;"></iframe>

<div class="subscribe vertical">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo-alt.svg" />
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/subscribe-heading.svg" />
<form action="https://www.smartcompany.com.au/wp/wp-admin/admin-ajax.php" method="post" class="form-subscribe" id="subscriber-box-vertical">
<div class="form-subscribe__row">
<label>
First Name
</label>
<input type="text" name="firstname" placeholder="First Name" id="subscribe_form_firstname" required="required" />
</div>
<div class="form-subscribe__row">
<label>
Surname
</label>
<input type="text" name="surname" placeholder="Surname" id="subscribe_form_surname" required="required" />
</div>
<div class="form-subscribe__row">
<label>
Email Address
</label>
<input type="email" name="email" placeholder="Email Address" id="subscribe_form_email" required="required" />
</div>
<div class="form-subscribe__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
<section class="ad" id="mrec">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>
</div>
</aside>
</div>
</div>
</section>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>

<section class="grey content__alt">
<div class="container">
<h3>TRENDING</h3>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-funding/five-top-government-grants/" id="trending-section-posts">
<img width="412" height="214" src="https://www.smartcompany.com.au/content/uploads/2016/03/moneyhand.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="crowdfunding" srcset="https://www.smartcompany.com.au/content/uploads/2016/03/moneyhand.jpg 641w, https://www.smartcompany.com.au/content/uploads/2016/03/moneyhand-340x177.jpg 340w, https://www.smartcompany.com.au/content/uploads/2016/03/moneyhand-293x152.jpg 293w, https://www.smartcompany.com.au/content/uploads/2016/03/moneyhand-350x182.jpg 350w, https://www.smartcompany.com.au/content/uploads/2016/03/moneyhand-626x325.jpg 626w, https://www.smartcompany.com.au/content/uploads/2016/03/moneyhand-180x94.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Top five government grants for startups</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-funding/" rel="category tag">Funding</a>, <a href="https://www.smartcompany.com.au/series/funding-guide/" rel="category tag">Startup Funding Guide</a></span>
</div>
<div class="article__meta-author">
<span class="u">
StartupSmart </span>
</div>
<div class="article__meta-date">
3 July 2018 </div>
</div>
<div class="article__content">
The government support offered to startups across Australia is the envy of many entrepreneurs around the world, but these grants... </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/startupsmart/news/shark-tank-judges-janine-allis-steve-baxter-targeted-fake-bitcoin-trading-advertisements/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/content/uploads/2017/06/Shark-Tank-Season-3-L-R-Steve-Baxter-Janine-Allis-Sarah-Harris-Andrew-Banks-Naomi-Simson....jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Shark Tank Australia" srcset="https://www.smartcompany.com.au/content/uploads/2017/06/Shark-Tank-Season-3-L-R-Steve-Baxter-Janine-Allis-Sarah-Harris-Andrew-Banks-Naomi-Simson....jpg 681w, https://www.smartcompany.com.au/content/uploads/2017/06/Shark-Tank-Season-3-L-R-Steve-Baxter-Janine-Allis-Sarah-Harris-Andrew-Banks-Naomi-Simson...-660x323.jpg 660w, https://www.smartcompany.com.au/content/uploads/2017/06/Shark-Tank-Season-3-L-R-Steve-Baxter-Janine-Allis-Sarah-Harris-Andrew-Banks-Naomi-Simson...-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2017/06/Shark-Tank-Season-3-L-R-Steve-Baxter-Janine-Allis-Sarah-Harris-Andrew-Banks-Naomi-Simson...-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2017/06/Shark-Tank-Season-3-L-R-Steve-Baxter-Janine-Allis-Sarah-Harris-Andrew-Banks-Naomi-Simson...-180x88.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Shark Tank judges Steve Baxter and Janine Allis targeted in fake Bitcoin trading advertisements</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Dominic Powell </span>
</div>
<div class="article__meta-date">
28 March 2018 </div>
</div>
<div class="article__content">
A number of fake online advertisements for Bitcoin and cryptocurrency trading platforms have been fraudulently impersonating judges and investors on Channel Ten's Shark Tank, with judge Steve Baxter warning followers on Twitter the ads are a "scam". </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/startupsmart/advice/business-planning/four-ways-to-identify-more-business-opportunities/" id="trending-section-posts">
<img width="412" height="202" src="https://www.smartcompany.com.au/content/uploads/2018/11/flexible-work.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="flexible work" srcset="https://www.smartcompany.com.au/content/uploads/2018/11/flexible-work.jpg 680w, https://www.smartcompany.com.au/content/uploads/2018/11/flexible-work-660x323.jpg 660w, https://www.smartcompany.com.au/content/uploads/2018/11/flexible-work-295x144.jpg 295w, https://www.smartcompany.com.au/content/uploads/2018/11/flexible-work-350x171.jpg 350w, https://www.smartcompany.com.au/content/uploads/2018/11/flexible-work-180x88.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Four ways to identify more business opportunities</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/mentor/amanda-jesnoewski/" rel="category tag">Amanda Jesnoewski</a>, <a href="https://www.smartcompany.com.au/startupsmart/advice/business-planning/" rel="category tag">Business Planning</a>, <a href="https://www.smartcompany.com.au/mentor/" rel="category tag">Mentor</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Amanda Jesnoewski </span>
</div>
<div class="article__meta-date">
20 November 2018 </div>
</div>
<div class="article__content">
To be successful entrepreneurs, we need to be continually innovating and looking for business opportunities to grow our startups. </div>
</a>
</article>
</div>
<div class="divider">
<div></div>
</div>
<div class="row">
<article class="col col-3">
<a href="https://www.smartcompany.com.au/business-advice/five-factors-to-consider-when-pricing-products-or-services/" id="trending-section-posts">
<h5>
<span class="u">Five factors to consider when pricing products or services</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/" rel="category tag">Business Advice</a>, <a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-finance/" rel="category tag">Finance</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Amanda Jesnoewski</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-legal/a-potential-partner-wants-to-back-out-how-legally-binding-is-a-memorandum-of-understanding/" id="trending-section-posts">
<h5>
<span class="u">How legally binding is a memorandum of understanding?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-legal/" rel="category tag">Legal</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Craig Yeung</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/ten-australian-startups-to-watch-in-2018/" id="trending-section-posts">
<h5>
<span class="u">Ten Australian startups to watch in 2018</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Dominic Powell</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/appster-collapses-liquidation/" id="trending-section-posts">
<h5>
<span class="u">Multimillion-dollar app development company Appster collapses into liquidation, leaving businesses stranded</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/legal/" rel="category tag">Legal</a>, <a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Dominic Powell</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-legal/do-i-charge-my-overseas-clients-gst-on-consulting-services/" id="trending-section-posts">
<h5>
<span class="u">Do I charge my overseas clients GST on consulting services?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/startupsmart/advice/startupsmart-legal/" rel="category tag">Legal</a>, <a href="https://www.smartcompany.com.au/mentor/" rel="category tag">Mentor</a>, <a href="https://www.smartcompany.com.au/mentor/robert-krigsman/" rel="category tag">Robert Krigsman</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Robert Krigsman</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/blockchain-marketplace-startup-canya-raises-12-million-australias-second-largest-initial-coin-offering/" id="trending-section-posts">
<h5>
<span class="u">Blockchain marketplace startup CanYa raises $12 million in Australia&#8217;s second-largest initial coin offering</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Dominic Powell</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/business-advice/shark-tank-bitcoin-scam-warnings-continue-some-fans-convinced-fake-ads/" id="trending-section-posts">
<h5>
<span class="u">Shark Tank Bitcoin scam warnings continue as some fans say they were duped by the fake ads</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/" rel="category tag">Business Advice</a>, <a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Emma Koehn</span>
</div>
</div>
 </a>
</article>
<article class="col col-3">
<div id='div-gpt-ad-1557809889221-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557809889221-0'); });
                    </script>
</div>
</article>
</div>
</div>
</section>


<section class="content__alt small">
<div class="container">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="155"></div>
</div>
</section>


<section class="subscribe horizontal">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__large">
Daily News
</div>
<div class="subscribe__small">
Made For You
</div>
</div>
<form action="https://www.smartcompany.com.au/wp/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Surname
</label>
<input type="text" placeholder="Surname" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
</div>
</div>
</section>

<footer>
<div class="container">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/logo-alt.svg" />
<div class="row">
<div>
<p>
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</p>
</div>
<div>
<p>
<strong>SmartCompany</strong>
Level 6, 22 William St,<br />
Melbourne, 3000 Australia
</p>
</div>
<div>
<div class="footer__heading">
<strong>Follow</strong> SmartCompany
</div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-fb.svg" />
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-twitter.svg" />
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-instagram.svg" />
<span>Instagram</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-li.svg" />
<span>LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank">
<img src="https://www.smartcompany.com.au/content/themes/smartcompany_2/img/icon-yt.svg" />
<span>YouTube</span>
</a>
</li>
</ul>
</div>
<div>
<ul id="menu-footer" class="menu"><li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">Contribute</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
<div>
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
<li><a href="https://www.engagementbureau.com.au/" target="_blank">Bureau</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom">
<p>
Copyright © 2020 Private Media Pty Ltd. Publishers of SmartCompany. All Rights Reserved.
</p>
</div>
</footer>
</div> 


<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="smartcompany.com.au"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"smartcompany"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"182686 https:\/\/www.smartcompany.com.au\/?p=182686","disqusShortname":"smartcompany","disqusTitle":"Business essentials: connecting SMEs with industry leaders, trends and tech","disqusUrl":"https:\/\/www.smartcompany.com.au\/partner-content\/articles\/business-trends-tech-expo\/","postId":"182686"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery-ui.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery.cookie.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/modernizr.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/classie.js?ver=4.9.8'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uikit/2.24.2/js/uikit.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=ra-4f67ce7e0165961d'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/content/themes/smartcompany_2/assets/js/lib/jquery.sticky.js?ver=170510'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">

            jQuery.ajax({
                type: "POST",
                url: 'https://www.smartcompany.com.au/post-counter/',
                data: {action: 'register_hit', app: 1, id: '182686' },
            });

        </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"47c9021fa3","applicationID":"60460259","transactionName":"NQFbYhQDWEFRBxIMWgxLbEQPTV9cVAEeS0UKFA==","queueTime":0,"applicationTime":4,"atts":"GUZYFFwZS08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>