<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Government launches pilot program to develop Australia&#039;s digital sector - SmartCompany</title>
<meta name="description" content="As the needs of the workforce change, training and qualifications need a stronger emphasis on digital skill sets." />
<link rel="canonical" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Government launches pilot program to develop Australia&#039;s digital sector - SmartCompany" />
<meta property="og:description" content="As the needs of the workforce change, training and qualifications need a stronger emphasis on digital skill sets." />
<meta property="og:url" content="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:published_time" content="2021-07-26T01:52:29+00:00" />
<meta property="article:modified_time" content="2021-07-26T05:09:02+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@smartcompany" />
<meta name="twitter:site" content="@smartcompany" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Melissa Coade">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link href="https://ajax.cloudflare.com" rel="preconnect"><link href="https://www.google.com" rel="preconnect" crossorigin><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.gstatic.com" rel="preconnect" crossorigin><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://srv-2020-12-15-04.pixel.parsely.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://secure.quantserve.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://rules.quantcount.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="https://pixel.quantserve.com" rel="preconnect"><link href="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/fonts/WorkSans-Regular.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/fonts/WorkSans-Bold.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/fonts/WorkSans-ExtraBold.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/fonts/WorkSans-Medium.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/fonts/WorkSans-Italic.woff2" rel="preload" as="font" type="font/woff" crossorigin><link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Government launches pilot program to develop Australia&#8217;s digital sector Comments Feed" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='wgs2-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-google-search/wgs2.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pullquote_headcss-css' href='https://www.smartcompany.com.au/wp-content/plugins/pullquote/css/pullquote.css?ver=20180606' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smartcompany.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://www.smartcompany.com.au/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.smartcompany.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/wp-content/themes/smartcompany_3/css/style.1625787719.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.smartcompany.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.smartcompany.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.smartcompany.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.11' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=5.7.2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/pullquote/js/pullquote.js?ver=20180606' id='pullquote-js'></script>
<link rel="https://api.w.org/" href="https://www.smartcompany.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.smartcompany.com.au/wp-json/wp/v2/posts/213803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=213803' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fpeople-human-resources%2Frecruitment-hiring%2Fpilot-upskill-australians-for-the-digital-sector%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fpeople-human-resources%2Frecruitment-hiring%2Fpilot-upskill-australians-for-the-digital-sector%2F&#038;format=xml" />

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/people-human-resources\/recruitment-hiring\/pilot-upskill-australians-for-the-digital-sector\/"},"headline":"Government launches pilot program to develop Australia&#8217;s digital sector","url":"http:\/\/www.smartcompany.com.au\/people-human-resources\/recruitment-hiring\/pilot-upskill-australians-for-the-digital-sector\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2020\/07\/Australian-startup-founders-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2020\/07\/Australian-startup-founders-100x100.jpg"},"dateCreated":"2021-07-26T01:52:29Z","datePublished":"2021-07-26T01:52:29Z","dateModified":"2021-07-26T01:52:29Z","articleSection":"Recruitment &amp; Hiring","author":[{"@type":"Person","name":"Melissa Coade"}],"creator":["Melissa Coade"],"publisher":{"@type":"Organization","name":"SmartCompany","logo":""},"keywords":["department of skills pilot","digital skills","digital skills shortage","digital workforce","dos","minister stuart robert","stuart robert"],"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-307271-2"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-307271-2');
	</script>
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>

</head>
<body class="post-template-default single single-post postid-213803 single-format-standard type-standard">
<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span id="nav__header__close">
<span>
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_3/img/icon-close.svg" width="20" height="20" alt="Close Menu" />
Close
</span>
</span>
<span id="nav__header__account">
<span>
<a href="#" alt="Member Portal" class="login">
<i class="fas fa-user-alt"></i><span>Sign in</span>
</a>
</span>
</span>
<span id="nav__header__search">
<span>
<svg id="Group_22" data-name="Group 22" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
<path id="Path_26" data-name="Path 26" d="M20,18.474A1.532,1.532,0,0,1,18.474,20a1.41,1.41,0,0,1-1.077-.449L13.268,15.44a8.3,8.3,0,0,1-4.811,1.49,8.205,8.205,0,0,1-3.285-.664,8.816,8.816,0,0,1-2.711-1.8,7.864,7.864,0,0,1-1.8-2.711A8.354,8.354,0,0,1,0,8.456,8.205,8.205,0,0,1,.664,5.171,8.816,8.816,0,0,1,2.46,2.46,7.864,7.864,0,0,1,5.171.664,8.331,8.331,0,0,1,8.456,0a8.205,8.205,0,0,1,3.285.664,8.816,8.816,0,0,1,2.711,1.8,7.864,7.864,0,0,1,1.8,2.711,8.374,8.374,0,0,1-.808,8.079l4.129,4.129A1.532,1.532,0,0,1,20,18.474Zm-7.738-6.212a5.165,5.165,0,0,0,1.58-3.806,5.165,5.165,0,0,0-1.58-3.806A5.205,5.205,0,0,0,8.456,3.07,5.165,5.165,0,0,0,4.65,4.65,5.264,5.264,0,0,0,3.07,8.456a5.165,5.165,0,0,0,1.58,3.806,5.165,5.165,0,0,0,3.806,1.58A5.137,5.137,0,0,0,12.262,12.262Z" fill="#fff" />
</svg>
Search
</span>
</span>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-children menu-item-94034"><a class="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a class="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a class="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a class="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94041"><a class="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a class="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a class="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94044"><a class="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94046"><a class="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a class="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a class="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a class="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a class="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94049"><a class="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/">Tax</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a class="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
</ul>
</li>
<li id="menu-item-199279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199279"><a class="main-menu-item" href="https://www.smartcompany.com.au/growth/">Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a class="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-203220" class="plus menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-203220"><a class="main-menu-item" href="https://www.smartcompany.com.au/plus/">SmartCompany Plus</a>
<ul class="sub-menu">
<li id="menu-item-203224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203224"><a class="main-menu-item" href="https://www.smartcompany.com.au/plus/fast-tools/">Fast Tools</a></li>
<li id="menu-item-203221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203221"><a class="main-menu-item" href="https://www.smartcompany.com.au/plus/resource-guides/">Resource Guides</a></li>
<li id="menu-item-203225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203225"><a class="main-menu-item" href="https://www.smartcompany.com.au/plus/experts-playbook/">Expert’s Playbook</a></li>
<li id="menu-item-203223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203223"><a class="main-menu-item" href="https://www.smartcompany.com.au/plus/the-right-stuff/">The Right Stuff</a></li>
<li id="menu-item-203222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203222"><a class="main-menu-item" href="https://www.smartcompany.com.au/plus/business-case-files/">Business Case Files</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a class="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a class="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a class="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a class="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a class="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a class="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a class="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94055"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &amp; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &amp; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a class="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a class="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94064"><a class="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94065"><a class="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a class="main-menu-item" href="https://www.smartcompany.com.au/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a class="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a class="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a class="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a class="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a class="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a class="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a class="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a class="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a class="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a class="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a class="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a class="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a class="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-208271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208271"><a class="main-menu-item" href="https://www.smartcompany.com.au/events/">Events</a></li>
<li id="menu-item-212047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212047"><a class="main-menu-item" href="https://www.smartcompany.com.au/smart50-awards-2021/">Smart50 Awards 2021</a></li>
<li id="menu-item-208293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208293"><a class="main-menu-item" href="https://www.smartcompany.com.au/shortlist-resilience-awards-2020/">Resilience Awards 2020</a></li>
<li id="menu-item-203895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203895"><a class="main-menu-item" href="https://www.smartcompany.com.au/newsletters/">Free daily email</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<label for="td-header-search-new">
Email Address
</label>
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div id="header__logo">
<div class="container">
<div id="header__hamburger">
<div id="header__hamburger-inner">
<i class="fas fa-bars"></i>
</div>
</div>
<div id="header-logo-link">
<a href="/" title="SmartCompany" class="sm_logo">
<svg xmlns="http://www.w3.org/2000/svg" width="360" height="44.166" viewBox="0 0 360 44.166">
<g id="SC_logo_green" data-name="SC logo green" transform="translate(-21.76 -11.03)">
<g id="Group_17" data-name="Group 17" transform="translate(58.444 17.701)">
<path id="Path_11" data-name="Path 11" d="M76.019,18.28a24.322,24.322,0,0,1,7.224,1A16.894,16.894,0,0,1,88.9,22.261L84.92,28.619a19.915,19.915,0,0,0-4.174-2.248,13.015,13.015,0,0,0-4.727-.848,7.48,7.48,0,0,0-1.76.166,1.83,1.83,0,0,0-.931.47.962.962,0,0,0-.276.682c0,.341.258.59.783.765s1.179.35,1.972.553l3.852.894a14.794,14.794,0,0,1,6.46,2.884,6.656,6.656,0,0,1,2.184,5.3,9.02,9.02,0,0,1-1.649,5.575,9.793,9.793,0,0,1-4.469,3.244,17.935,17.935,0,0,1-6.377,1.06,29.851,29.851,0,0,1-5.335-.488,24.048,24.048,0,0,1-4.958-1.437,15.449,15.449,0,0,1-3.944-2.313l3.9-6.487a13.945,13.945,0,0,0,2.967,1.76,21.371,21.371,0,0,0,3.6,1.253,14.3,14.3,0,0,0,3.474.47,6.363,6.363,0,0,0,1.548-.147,1.872,1.872,0,0,0,.848-.424.85.85,0,0,0,.276-.617.978.978,0,0,0-.442-.931,5.348,5.348,0,0,0-1.8-.636l-4.239-.931a26.592,26.592,0,0,1-4.276-1.355,8,8,0,0,1-3.308-2.479,7.012,7.012,0,0,1-1.272-4.423,8.429,8.429,0,0,1,1.548-5.04,10,10,0,0,1,4.488-3.363A17.908,17.908,0,0,1,76.019,18.28Z" transform="translate(-61.57 -18.271)" fill="#27e6cb" />
<path id="Path_12" data-name="Path 12" d="M92.1,47.238V26.053h8.772l.212,4.617a7.948,7.948,0,0,1,2.792-3.732,7.746,7.746,0,0,1,4.58-1.318,6.827,6.827,0,0,1,4,1.106,5.989,5.989,0,0,1,2.267,3.133,8.34,8.34,0,0,1,1.677-2.313,6.524,6.524,0,0,1,2.331-1.437,8.708,8.708,0,0,1,2.986-.488,7.307,7.307,0,0,1,3.6.829,5.573,5.573,0,0,1,2.285,2.414,8.2,8.2,0,0,1,.765,3.879L128.2,47.228h-9.574V35.3a3.686,3.686,0,0,0-.359-1.954,1.28,1.28,0,0,0-1.124-.507,1.867,1.867,0,0,0-1.143.341,1.992,1.992,0,0,0-.682,1.078,7.167,7.167,0,0,0-.212,1.889V47.238h-9.74V35.3a3.686,3.686,0,0,0-.359-1.954,1.28,1.28,0,0,0-1.124-.507,1.867,1.867,0,0,0-1.143.341,1.992,1.992,0,0,0-.682,1.078,7.167,7.167,0,0,0-.212,1.889V47.238Z" transform="translate(-63.968 -18.847)" fill="#27e6cb" />
<path id="Path_13" data-name="Path 13" d="M157.694,42.023c-1.1,0-1.649-.581-1.649-1.732v-6.57a7.151,7.151,0,0,0-2.737-5.907q-2.737-2.184-8.072-2.184-5.128,0-7.943,2.036a7.368,7.368,0,0,0-3.115,5.63l8.22,1.189a3.054,3.054,0,0,1,.636-1.99,2.055,2.055,0,0,1,1.52-.553,1.7,1.7,0,0,1,1.355.534,2.254,2.254,0,0,1,.47,1.548v.82l-6.69,1.382a8.374,8.374,0,0,0-4.3,2.055,5.069,5.069,0,0,0-1.465,3.75,5.1,5.1,0,0,0,1.8,4.156,7.907,7.907,0,0,0,5.151,1.484,8.974,8.974,0,0,0,3.75-.765,6.861,6.861,0,0,0,2.672-2.055,5.29,5.29,0,0,0,.4-.608,4.267,4.267,0,0,0,1.548,2.092,8.342,8.342,0,0,0,4.976,1.336,8.563,8.563,0,0,0,3.769-.765l.424-5A1.587,1.587,0,0,1,157.694,42.023Zm-11.537-.8a1.631,1.631,0,0,1-.617.654,1.584,1.584,0,0,1-.848.23,1.6,1.6,0,0,1-1.189-.424,1.472,1.472,0,0,1-.424-1.1,1.89,1.89,0,0,1,.378-1.226,2.321,2.321,0,0,1,1.272-.682l1.649-.4v1.88A2.151,2.151,0,0,1,146.157,41.221Z" transform="translate(-67.252 -18.848)" fill="#27e6cb" />
<path id="Path_14" data-name="Path 14" d="M162.02,47.238V26.054h8.772l.212,5.3a9.509,9.509,0,0,1,2.221-4.174,5.317,5.317,0,0,1,4-1.548,5.089,5.089,0,0,1,1.484.166,2.373,2.373,0,0,1,.719.341l-.8,7.842a5.03,5.03,0,0,0-1.1-.295,9.21,9.21,0,0,0-1.566-.129,5.527,5.527,0,0,0-2.2.405,3.285,3.285,0,0,0-1.456,1.17,3.362,3.362,0,0,0-.534,1.944V47.238Z" transform="translate(-69.458 -18.848)" fill="#27e6cb" />
<path id="Path_15" data-name="Path 15" d="M200.377,40.136a4.065,4.065,0,0,1-1.189.424,7.8,7.8,0,0,1-1.484.129,2.6,2.6,0,0,1-1.926-.617,2.852,2.852,0,0,1-.617-2.055V32.046H200.5v-6.57h-5.335V18.27l-9.74,2.709v4.488H182.16v6.57h3.262v7.5a8.117,8.117,0,0,0,1.041,4.4,5.844,5.844,0,0,0,3.05,2.4,14.44,14.44,0,0,0,4.976.746,17.027,17.027,0,0,0,3.428-.378,8.81,8.81,0,0,0,2.884-1.06Z" transform="translate(-71.04 -18.27)" fill="#27e6cb" />
<path id="Path_16" data-name="Path 16" d="M231.146,38.1a11.3,11.3,0,0,1-2.608,5.252,10.37,10.37,0,0,1-4.469,2.857,18.536,18.536,0,0,1-5.851.866,15.963,15.963,0,0,1-7.6-1.7,11.639,11.639,0,0,1-4.911-4.911,16.4,16.4,0,0,1-1.714-7.8,16.4,16.4,0,0,1,1.714-7.8,11.588,11.588,0,0,1,4.911-4.911,15.963,15.963,0,0,1,7.6-1.7,18.442,18.442,0,0,1,5.759.866,11.1,11.1,0,0,1,4.515,2.737,9.317,9.317,0,0,1,2.433,4.875l-8.468,3.308c-.23-1.834-.682-3.022-1.373-3.557a4.13,4.13,0,0,0-2.608-.8,3.939,3.939,0,0,0-2.433.746,4.376,4.376,0,0,0-1.484,2.285,13.52,13.52,0,0,0-.488,3.962,14.824,14.824,0,0,0,.442,3.944,4.084,4.084,0,0,0,1.465,2.3,4.494,4.494,0,0,0,2.709.746,3.5,3.5,0,0,0,2.5-.912,4.669,4.669,0,0,0,1.226-2.9Z" transform="translate(-72.754 -18.27)" fill="#27e6cb" />
<path id="Path_17" data-name="Path 17" d="M246.522,25.63a14.037,14.037,0,0,1,6.2,1.29,9.688,9.688,0,0,1,4.128,3.75,11.389,11.389,0,0,1,1.484,5.971,11.413,11.413,0,0,1-1.484,5.953,9.615,9.615,0,0,1-4.128,3.769,13.91,13.91,0,0,1-6.2,1.29,14.067,14.067,0,0,1-6.183-1.29,9.633,9.633,0,0,1-4.156-3.769,11.412,11.412,0,0,1-1.484-5.953,11.389,11.389,0,0,1,1.484-5.971,9.6,9.6,0,0,1,4.156-3.75A14.1,14.1,0,0,1,246.522,25.63Zm0,6.57a1.768,1.768,0,0,0-1.106.359,2.306,2.306,0,0,0-.7,1.336,12.487,12.487,0,0,0-.23,2.755,12.19,12.19,0,0,0,.23,2.737,2.435,2.435,0,0,0,.7,1.336,1.834,1.834,0,0,0,2.23,0,2.517,2.517,0,0,0,.682-1.336,12.19,12.19,0,0,0,.23-2.737,12.487,12.487,0,0,0-.23-2.755,2.387,2.387,0,0,0-.682-1.336A1.731,1.731,0,0,0,246.522,32.2Z" transform="translate(-75.166 -18.848)" fill="#27e6cb" />
<path id="Path_18" data-name="Path 18" d="M261.92,47.238V26.053h8.772l.212,4.617a7.948,7.948,0,0,1,2.792-3.732,7.746,7.746,0,0,1,4.58-1.318,6.827,6.827,0,0,1,4,1.106,5.988,5.988,0,0,1,2.267,3.133,8.34,8.34,0,0,1,1.677-2.313,6.524,6.524,0,0,1,2.331-1.437,8.708,8.708,0,0,1,2.986-.488,7.308,7.308,0,0,1,3.6.829,5.573,5.573,0,0,1,2.285,2.414,8.2,8.2,0,0,1,.765,3.879l-.166,14.486H288.44V35.3a3.686,3.686,0,0,0-.359-1.954,1.28,1.28,0,0,0-1.124-.507,1.867,1.867,0,0,0-1.143.341,1.992,1.992,0,0,0-.682,1.078,7.168,7.168,0,0,0-.212,1.889V47.238h-9.74V35.3a3.686,3.686,0,0,0-.359-1.954,1.28,1.28,0,0,0-1.124-.507,1.867,1.867,0,0,0-1.143.341,1.992,1.992,0,0,0-.682,1.078,7.168,7.168,0,0,0-.212,1.889V47.238Z" transform="translate(-77.303 -18.847)" fill="#27e6cb" />
<path id="Path_19" data-name="Path 19" d="M326.587,30.634a7.818,7.818,0,0,0-2.737-3.7,7.407,7.407,0,0,0-4.423-1.29,6.8,6.8,0,0,0-3.9,1.124,7.477,7.477,0,0,0-2.58,3.068c-.074.166-.138.341-.212.507l-.212-4.276H303.67V56.141h9.74V43.618a8.865,8.865,0,0,0,1.226,2.036,5.779,5.779,0,0,0,4.746,2.009,7.335,7.335,0,0,0,4.4-1.318,8.084,8.084,0,0,0,2.774-3.815,16.9,16.9,0,0,0,.949-6.017A16.273,16.273,0,0,0,326.587,30.634ZM317.1,39.969a1.878,1.878,0,0,1-1.613.829,1.611,1.611,0,0,1-1.189-.47,2.852,2.852,0,0,1-.682-1.4,10.65,10.65,0,0,1-.212-2.285,8.951,8.951,0,0,1,.258-2.4,2.852,2.852,0,0,1,.719-1.355,1.561,1.561,0,0,1,1.106-.442,1.873,1.873,0,0,1,1.613.848,6.39,6.39,0,0,1,.59,3.345A6.266,6.266,0,0,1,317.1,39.969Z" transform="translate(-80.582 -18.849)" fill="#27e6cb" />
<path id="Path_20" data-name="Path 20" d="M354.835,42.023c-1.106,0-1.649-.581-1.649-1.732v-6.57a7.15,7.15,0,0,0-2.737-5.907q-2.737-2.184-8.072-2.184-5.128,0-7.943,2.036a7.368,7.368,0,0,0-3.115,5.63l8.22,1.189a3.055,3.055,0,0,1,.636-1.99,2.063,2.063,0,0,1,1.53-.553,1.7,1.7,0,0,1,1.355.534,2.254,2.254,0,0,1,.47,1.548v.82l-6.69,1.382a8.374,8.374,0,0,0-4.3,2.055,5.068,5.068,0,0,0-1.465,3.75,5.1,5.1,0,0,0,1.8,4.156,7.907,7.907,0,0,0,5.151,1.484,8.974,8.974,0,0,0,3.75-.765,6.861,6.861,0,0,0,2.672-2.055,5.292,5.292,0,0,0,.4-.608,4.308,4.308,0,0,0,1.548,2.092,8.342,8.342,0,0,0,4.976,1.336,8.563,8.563,0,0,0,3.769-.765l.424-5A1.714,1.714,0,0,1,354.835,42.023Zm-11.546-.8a1.631,1.631,0,0,1-.617.654,1.584,1.584,0,0,1-.848.23,1.6,1.6,0,0,1-1.189-.424,1.472,1.472,0,0,1-.424-1.1,1.89,1.89,0,0,1,.378-1.226,2.321,2.321,0,0,1,1.272-.682l1.649-.4v1.88A2.054,2.054,0,0,1,343.289,41.221Z" transform="translate(-82.734 -18.848)" fill="#27e6cb" />
<path id="Path_21" data-name="Path 21" d="M381.375,28.874a5.481,5.481,0,0,0-2.267-2.414,7.283,7.283,0,0,0-3.6-.829,8.034,8.034,0,0,0-4.091,1,7.3,7.3,0,0,0-2.737,2.857,11.129,11.129,0,0,0-.544,1.207l-.221-4.644H359.14V47.229h9.74V36.052a6.849,6.849,0,0,1,.212-1.861,1.661,1.661,0,0,1,1.778-1.355,1.363,1.363,0,0,1,1.143.488,3.134,3.134,0,0,1,.378,1.843V47.238h9.74V32.753A8.314,8.314,0,0,0,381.375,28.874Z" transform="translate(-84.938 -18.848)" fill="#27e6cb" />
<path id="Path_22" data-name="Path 22" d="M410.229,26.089,404,44.9a27.522,27.522,0,0,1-3.115,6.718,10.258,10.258,0,0,1-4.11,3.64,13.676,13.676,0,0,1-5.824,1.124A16.788,16.788,0,0,1,387.266,56a11.582,11.582,0,0,1-2.838-1.014l1.778-6.146a5.29,5.29,0,0,0,1.465.553,11.965,11.965,0,0,0,2.3.166,5.743,5.743,0,0,0,2.009-.258,1.52,1.52,0,0,0,.912-.885l.129-.341-2.672-6.229L384.29,26.089h10.634l1.907,10.929.8,4.958.931-5,2.119-10.892h9.546Z" transform="translate(-86.913 -18.883)" fill="#27e6cb" />
</g>
<g id="Group_21" data-name="Group 21" transform="translate(21.76 11.03)">
<g id="Group_18" data-name="Group 18">
<path id="Path_23" data-name="Path 23" d="M42.438,48.985h-9.27a3.87,3.87,0,0,1-3.87-3.87V44.046a8.257,8.257,0,0,0-.055-1.345,12.258,12.258,0,0,0-2.737-4.11c-.47-.553-.9-1.05-1.308-1.566A15.883,15.883,0,0,1,21.76,27.11a16.08,16.08,0,1,1,32.159,0,15.862,15.862,0,0,1-3.446,9.924c-.341.433-.719.875-1.115,1.345l-.065.083c-1.2,1.41-2.552,3-2.939,4.4h0a6.92,6.92,0,0,0-.046,1.152v1.1A3.884,3.884,0,0,1,42.438,48.985Zm-8.938-4.2h8.607v-.746a8.145,8.145,0,0,1,.2-2.294c.636-2.285,2.3-4.248,3.778-5.98l.055-.065c.387-.452.728-.857,1.041-1.253a11.7,11.7,0,0,0,2.543-7.326,11.878,11.878,0,1,0-23.756,0,11.675,11.675,0,0,0,2.543,7.316c.369.47.756.912,1.161,1.382l.046.065a15.327,15.327,0,0,1,3.585,5.741,9.221,9.221,0,0,1,.2,2.442v.719Z" transform="translate(-21.76 -11.03)" fill="#27e6cb" />
</g>
<g id="Group_19" data-name="Group 19" transform="translate(9.519 39.66)">
<path id="Path_24" data-name="Path 24" d="M43.111,58.281h0l-8.92-.009a2.1,2.1,0,1,1,0-4.2h0l8.92.009a2.1,2.1,0,0,1,0,4.2Z" transform="translate(-32.09 -54.07)" fill="#27e6cb" />
</g>
<g id="Group_20" data-name="Group 20" transform="translate(9.519 16.872)">
<path id="Path_25" data-name="Path 25" d="M43.111,33.551h0l-8.92-.009a2.1,2.1,0,0,1,0-4.2h0l8.92.009a2.1,2.1,0,0,1,0,4.2Z" transform="translate(-32.09 -29.34)" fill="#27e6cb" />
</g>
</g>
</g>
</svg>
</a>
<a href="/plus" title="SmartCompany Plus" class="plus_logo">


<svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.9 24" style="enable-background:new 0 0 34.9 24;" xml:space="preserve">
<style type="text/css">
	.st0{enable-background:new    ;}
	.st1{fill:#EBEBEB;}
	.st2{fill:#27E6CB;}
	.st3{fill:#FFFFFF;}
</style>
<g id="Group_4563_1_" transform="translate(155.841 25.7)">
<path id="Path_251_1_" class="st3" d="M-145-16.4c0,2.2-1.6,3.5-4.1,3.5h-3.1v5h-0.9v-12h4C-146.6-19.9-145-18.6-145-16.4z
		 M-146-16.4c0-1.7-1.1-2.7-3.2-2.7h-3v5.3h3C-147.1-13.7-146-14.7-146-16.4L-146-16.4z" />
<path id="Path_252_1_" class="st3" d="M-142.5-10.1c0,1.1,0.4,1.5,1.2,1.5c0.4,0,0.8-0.1,1.1-0.2l-0.1,0.8
		c-0.4,0.2-0.8,0.3-1.2,0.2c-1.3,0-1.9-0.7-1.9-2.3v-11.1h0.9L-142.5-10.1z" />
<path id="Path_253_1_" class="st3" d="M-139.3-11v-6h0.9v5.8c0,1.9,1,2.7,2.6,2.7c1.7,0,3.2-1.3,3.2-3.1V-17h0.9v9.1h-0.8l0-1.9
		c-0.6,1.3-2,2.2-3.4,2.1c-1.7,0.2-3.2-1-3.3-2.7C-139.3-10.6-139.3-10.8-139.3-11z" />
<path id="Path_254_1_" class="st3" d="M-130.5-9.9l0.8-0.5c0.4,1.2,1.6,1.9,3.2,1.9c1.6,0,2.6-0.7,2.6-1.7c0-0.7-0.4-1.2-1.6-1.5
		l-2.1-0.5c-1.7-0.4-2.4-1.2-2.4-2.4c0-1.4,1.4-2.6,3.4-2.6c1.8,0,3,0.7,3.5,2.2l-0.8,0.5c-0.3-1.2-1.5-2-2.8-1.8
		c-1.5,0-2.6,0.7-2.6,1.7c0,0.7,0.4,1.3,1.6,1.6l2.2,0.5c1.7,0.4,2.3,1.1,2.3,2.2c0,1.6-1.4,2.7-3.5,2.7
		C-128.3-7.6-129.8-8.5-130.5-9.9z" />
</g>
</svg>
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<a href="#" alt="Sign In" class="login" id="header__right-signin">
<i class="fas fa-user-alt"></i><span>Sign in</span>
</a>
<div id="header__right-subscribe">
<a href="/get-plus/" alt="Get Plus" class="btn">Get Plus</a>
</div>
<div id="header__right-search-trigger">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_3/img/icon-search.svg" width="20" height="20" alt="Search" />
</div>
</div>
</div>
</div>
</div>
</header> <div id="wrap">


<nav id="seo-nav">
<div class="container">
<ol>
<li>
<a href="https://www.smartcompany.com.au/plus/" title="SmartCompany Plus" class="plus">
SmartCompany Plus </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/smart50-awards-2021/" title="Smart50 Awards">
Smart50 Awards </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/business-advice/" title="Business Advice">
Business Advice </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/industries/retail/" title="Retail">
Retail </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/startupsmart/" title="Startups">
Startups </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/partner-content/webinars/" title="Webinars">
Webinars </a>
</li>
</ol>
</div>
</nav>

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/" rel="category tag">Recruitment &amp; Hiring</a> </div>
<h1>Government launches pilot program to develop Australia&#8217;s digital sector</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
<a href="https://www.smartcompany.com.au/author/mcoade/" title="Melissa Coade">Melissa Coade</a> </div>
<div class="article__meta-date">
July 26, 2021 </div>
<div class="article__meta-social">

<div class="social_share"><ul>
<li>
<a href="http://www.facebook.com/sharer.php?u=https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/" target="_blank" rel="noopener" class="social_share__track_link" data-event-cat="socialShare" data-event-action="Facebook"><i class="fab fa-facebook-f"></i></a>
</li>
<li>
<a href="http://twitter.com/share?url=https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/&amp;text=Government+launches+pilot+program+to+develop+Australia%27s+digital+sector+via+%40smartcompany" target="_blank" rel="noopener" class="social_share__track_link" data-event-cat="socialShare" data-event-action="Twitter"><i class="fab fa-twitter"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/&amp;title=Government+launches+pilot+program+to+develop+Australia%27s+digital+sector&summary=As+the+needs+of+the+workforce+change%2C+training+and+qualifications+need+a+stronger+emphasis+on+digital+skill+sets." target="_blank" rel="noopener" class="social_share__track_link" data-event-cat="socialShare" data-event-action="LinkedIn"><i class="fab fa-linkedin-in"></i></a>
</li><li>
<a href="#" class="js-share-friend smartco__modal__open social_share__track_link" data-id="sendtoafriendmodal" data-event-cat="socialShare" data-event-action="SendToAFriend"><i class="fas fa-envelope"></i></a>
</li><li>
<a href="#" class="js-print social_share__track_link" data-event-cat="socialShare" data-event-action="PrintArticle"><i class="fas fa-print"></i></a>
</li></ul>
</div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="733" height="355" src="https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-733x355.jpg" class="attachment-feature-image size-feature-image wp-post-image" alt="Australian-startup-founders" loading="lazy" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-733x355.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-519x251.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-464x225.jpg 464w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-306x148.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-626x303.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-412x200.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Australian-startup-founders-600x291.jpg 600w" sizes="(max-width: 733px) 100vw, 733px" /> <div class="article__image-caption">
<p class="wp-caption-text">Source: That Startup Photo Library.</p> </div>

</div>
<p>A federal government pilot program will consider new ways of designing training and qualifications for entry-level data analysts and to support the general workforce.</p>
<p>Creating a workforce that can meet the changing needs of Australia’s digital economy will require fit-for-purpose qualifications, and the federal government is spending millions to improve the VET system to this end.&nbsp;</p>
<p>Minister for Employment, Workforce, Skills and Small Business Stuart Robert said on Thursday the <a href="https://twitter.com/DigtSkillsOrg" target="_blank" rel="noopener">Digital Skills Organisation (DSO)</a> pilot would work with employers, job seekers and training providers to develop the specialised training.</p>
<p>“This pilot is doing the work to ensure those qualifications are fit-for-purpose so we can improve our skills pipeline and bring more Australians into our digital workforce,” Robert said.</p>
<div id="div-gpt-ad-1558510053956-0">
<script>
                googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558510053956-0");});
            </script>
</div>
<p>“[It] will provide a picture of what specialist digital skills are needed, improve the relationship between employers and the training system, and get more people into jobs.”</p>
<p>The program will build on a Train 100 Data Analysts project carried out by the DSO to provide job opportunities to Australians that will allow them to gain digital skills in ‘new and innovative’ ways.&nbsp;</p><div id="Teads-inread"></div><script type="text/javascript" class="teads" src="//a.teads.tv/page/108454/tag" async="true"></script>
<p>The DSO is one of three&nbsp;<a href="https://www.dese.gov.au/skills-organisations" target="_blank" rel="noopener">federally funded ‘skills organisations’ pilots</a>&nbsp;that work with industry to lead strategic thinking on a wide range of workforce and skilling issues.</p>
<p>Robert said that an extra 10,000 places for digital skills training students had been committed by the government in the federal budget under a $2 billion&nbsp;<a href="https://www.smartcompany.com.au/budget-2021/budget-jobtrainer-extension-apprenticeships-boost/" target="_blank" rel="noopener">JobTrainer fund</a>.&nbsp;</p>
<p>“Australia’s digital workforce is fundamental to our future prosperity— our economic plan is focused on protecting jobs today and through trials like this we are working to secure the jobs of tomorrow,” the minister added.</p>
<p><em>This article was first published by</em> <a href="https://www.themandarin.com.au/163875-pilot-to-help-upskill-australians-for-the-digital-sector/" target="_blank" rel="noopener">The Mandarin</a>.&nbsp;</p>

<section class="light-grey content__alt recommended">
<div class="container">
<div class="">
<h3>Handpicked for you</h3>
<article>
<a href="https://www.smartcompany.com.au/coronavirus/digital-skills-demand-soars/" class="recommended__posts">
<div>
<img width="306" height="148" src="https://www.smartcompany.com.au/wp-content/uploads/2018/06/adult-apple-device-computer-1181684-306x148.jpg" class="attachment-home-featured-top-3 size-home-featured-top-3 wp-post-image" alt="cyber security" loading="lazy" srcset="https://www.smartcompany.com.au/wp-content/uploads/2018/06/adult-apple-device-computer-1181684-306x148.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2018/06/adult-apple-device-computer-1181684-519x251.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2018/06/adult-apple-device-computer-1181684-464x225.jpg 464w, https://www.smartcompany.com.au/wp-content/uploads/2018/06/adult-apple-device-computer-1181684-626x303.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2018/06/adult-apple-device-computer-1181684-412x200.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2018/06/adult-apple-device-computer-1181684-600x291.jpg 600w" sizes="(max-width: 306px) 100vw, 306px" /> </div>
<div>
<h4>
</span><span class="u">Demand for digital skills soars, as employers struggle to attract new talent and retain top performers</span>
</h4>
<div>
Demand for workers with digital skills is soaring, as COVID-19 fast-tracks the digitisation of the workforce, and exacerbates a skills gap. </div>
</div>
</a>
</article>
<article>
<a href="https://www.smartcompany.com.au/startupsmart/analysis/tech-talent-shortage-updated-priority-migration-list/" class="recommended__posts">
<div>
<img width="306" height="148" src="https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong-306x148.jpg" class="attachment-home-featured-top-3 size-home-featured-top-3 wp-post-image" alt="Benjamin-Chong-startup-funding" loading="lazy" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong-306x148.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong-519x251.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong-464x225.jpg 464w, https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong-626x303.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong-412x200.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/08/Benjamin-Chong-600x291.jpg 600w" sizes="(max-width: 306px) 100vw, 306px" /> </div>
<div>
<h4>
</span><span class="u">Tech talent shortage: Updated priority migration list doesn’t go far enough</span>
</h4>
<div>
New tech roles on the Priority Migration Skilled Occupation List go some way to addressing the tech skills shortage, but not far enough. </div>
</div>
</a>
</article>
</div>
</div>
</section>

</div>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>

<section id="comments">
<h3>COMMENTS</h3>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
 <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
</div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment">new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="7f49fd5b1a" /><input type="hidden" name="_wp_http_referer" value="/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy' /> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0" class='wpd-toolbar-hidden'>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
 </div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
<input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset" />
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy' /> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid" class='wpd-toolbar-hidden'>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
<input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset" />
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
 <div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</section>

</article>
<aside>
<section class="subscribe vertical blue desktop">
<div class="subscribe__inner">
<div class="subscribe__inner__icon">


<svg xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 34.900002 47.799999" xml:space="preserve" sodipodi:docname="icon-bulb-alt.svg" width="34.900002" height="47.799999" inkscape:version="0.92.4 (5da689c313, 2019-01-14)"><metadata id="metadata23"><rdf:RDF><cc:Work rdf:about=""><dc:format>image/svg+xml</dc:format><dc:type rdf:resource="http://purl.org/dc/dcmitype/StillImage" /><dc:title></dc:title></cc:Work></rdf:RDF></metadata><defs id="defs21" /><sodipodi:namedview pagecolor="#ffffff" bordercolor="#666666" borderopacity="1" objecttolerance="10" gridtolerance="10" guidetolerance="10" inkscape:pageopacity="0" inkscape:pageshadow="2" inkscape:window-width="1446" inkscape:window-height="872" id="namedview19" showgrid="false" units="px" inkscape:zoom="7.5279106" inkscape:cx="19.001659" inkscape:cy="32.677326" inkscape:window-x="0" inkscape:window-y="32" inkscape:window-maximized="0" inkscape:current-layer="Layer_1" />
<g id="g16" transform="translate(-13.1,-6)">
<g id="g14">
<g id="g4">
<path d="m 35.5,47.4 h -10 c -2.3,0 -4.2,-1.9 -4.2,-4.2 V 42 c 0,-1.1 -0.1,-1.4 -0.1,-1.5 -0.4,-1.5 -1.7,-3 -3,-4.5 -0.5,-0.6 -1,-1.1 -1.4,-1.7 C 14.4,31.2 13.1,27.5 13.1,23.5 13.1,13.9 20.9,6 30.6,6 40.3,6 48,14 48,23.7 c 0,3.9 -1.3,7.7 -3.7,10.8 -0.4,0.5 -0.8,1 -1.2,1.5 H 43 c -1.3,1.5 -2.8,3.3 -3.2,4.8 v 0 c 0,0 -0.1,0.3 0,1.2 v 1.2 c -0.1,2.3 -2,4.2 -4.3,4.2 z m -9.7,-4.6 h 9.3 V 42 c 0,-1.5 0.1,-2.1 0.2,-2.5 C 36,37 37.8,34.9 39.4,33 l 0.1,-0.1 c 0.4,-0.5 0.8,-0.9 1.1,-1.4 1.8,-2.3 2.8,-5 2.8,-8 0,-7.1 -5.8,-12.9 -12.9,-12.9 -7.1,0 -12.9,5.8 -12.9,12.9 0,2.9 1,5.6 2.8,7.9 0.4,0.5 0.8,1 1.3,1.5 l 0.1,0.1 c 1.5,1.7 3.2,3.7 3.9,6.2 0.1,0.4 0.2,1.1 0.2,2.7 z" id="path2" inkscape:connector-curvature="0" />
</g>
<g id="g8">
<path d="m 35.4,53.8 v 0 h -9.7 c -1.3,0 -2.3,-1 -2.3,-2.3 0,-1.3 1,-2.3 2.3,-2.3 v 0 h 9.7 c 1.3,0 2.3,1 2.3,2.3 0,1.3 -1.1,2.3 -2.3,2.3 z" id="path6" inkscape:connector-curvature="0" />
</g>
<g id="g12">
<path d="m 35.4,29.1 v 0 h -9.7 c -1.3,0 -2.3,-1 -2.3,-2.3 0,-1.3 1,-2.3 2.3,-2.3 v 0 h 9.7 c 1.3,0 2.3,1 2.3,2.3 0,1.3 -1.1,2.3 -2.3,2.3 z" id="path10" inkscape:connector-curvature="0" />
</g>
</g>
</g>
</svg> </div>
<div class="subscribe__inner__title">
<h2>Get SmartCompany <strong>FREE</strong> to your inbox every weekday</h2>
</div>
<div class="subscribe__inner__form">
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1" data-label="Article - RHS">
<div class="form__row">
<label for="subscribe_form_email">
Email Address
</label>
<input type="email" placeholder="Your email address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
<div class="footnote">You'll also receive messages on behalf of our partners. You can opt-out at any time.</div>
</div>
</div>
</section>
<section class="ad " id="halfpage">

<div id='div-gpt-ad-1494222548849-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>

<section class="sidebar_plus">
<h3>Latest SmartCompany Plus</h3>
<article>
<a href="https://www.smartcompany.com.au/plus/resource-guides/improve-business-writing/">Art versus science: The eight S&#8217;s of strong business writing</a>
</article>
<article>
<a href="https://www.smartcompany.com.au/plus/the-right-stuff/pamela-jabbour-total-image-group/">Why Pamela Jabbour made 26,000 cold calls to start her business, Total Image Group</a>
</article>
<article>
<a href="https://www.smartcompany.com.au/plus/business-case-files/inside-blackbird-ventures/">Ambition articulated in vivid colour: Behind the scenes at Blackbird Ventures</a>
</article>
<article>
<a href="https://www.smartcompany.com.au/plus/the-right-stuff/keepcup-leor-bcorp/">Becoming a B Corp: Lessons from KeepCup and Leor childcare</a>
</article>
<a href="/plus" class="btn">What is SmartCompany Plus?</a>
</section>

<section class="ad " id="halfpage">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>

<div class="sidebar__group">
<h3>Partner Content</h3>
<div class="sidebar__group-inner">
<a href="https://www.smartcompany.com.au/partner-content/articles/best-leadership-styles-how-to-use-them/#post-209786" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2021/06/Breathe-Article-2-WP-IMG-170x116.png" width="95" height="65">
<h6>Best management and leadership styles and how to use them</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/webinars/thrive-in-the-face-of-supply-chain-disruption/#post-211265" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2021/06/SC-WUBS-WP-IMG-170x116.png" width="95" height="65">
<h6>Thrive in the face of supply chain disruption</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/webinars/the-time-for-business-growth-is-now/#post-213062" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2021/07/Airwallex-Webinar-article-733x358-3-1-170x116.png" width="95" height="65">
<h6>Airwallex &#038; Naomi Simson Present: The time for business growth is now</h6>
</a>
</div>
</div>

<section class="ad desktop" id="halfpage">

<div id='div-gpt-ad-1494222548849-6'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-6'); });
    </script>
</div>

</section>
</aside>
</div>
</div>
</section>

<section class="light-grey content__alt" id="trending">
<div class="container">
<h3>Trending</h3>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/opinion/lockdowns-adam-schwab-health-factors-covid-19/" id="trending-section-posts">
<img width="408" height="200" src="https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-412x202.jpeg" class="attachment-home-startups-2 size-home-startups-2 wp-post-image" alt="Adam Schwab lockdowns covid-19" loading="lazy" srcset="https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-412x202.jpeg 412w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-660x325.jpeg 660w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-295x145.jpeg 295w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-350x172.jpeg 350w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-180x88.jpeg 180w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-519x255.jpeg 519w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-461x226.jpeg 461w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-306x150.jpeg 306w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-623x306.jpeg 623w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313-203x100.jpeg 203w, https://www.smartcompany.com.au/wp-content/uploads/2016/08/adamschwab-e1595131482313.jpeg 733w" sizes="(max-width: 408px) 100vw, 408px" />
<h4>
<span class="u">Youth suicide, domestic violence: Adam Schwab on the risk factors of extended lockdowns</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<a href="https://www.smartcompany.com.au/coronavirus/">Coronavirus</a> </div>
<div class="article__meta-author">
Adam Schwab </div>
<div class="article__meta-date">
12 July 2021 </div>
</div>
<div class="article__content">
Adam Schwab says many advocates only looking at one side of the equation, ignoring the health impacts of lockdowns on the young. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/explained-nsw-business-support-package/" id="trending-section-posts">
<img width="412" height="200" src="https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support-412x200.jpg" class="attachment-home-startups-2 size-home-startups-2 wp-post-image" alt="NSW-business-support" loading="lazy" srcset="https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support-412x200.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support-519x251.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support-464x225.jpg 464w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support-306x148.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support-626x303.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/NSW-business-support-600x291.jpg 600w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Explained: What’s in the NSW COVID-19 business support package?</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<a href="https://www.smartcompany.com.au/coronavirus/">Coronavirus</a> </div>
<div class="article__meta-author">
Lois Maskiell </div>
<div class="article__meta-date">
14 July 2021  </div>
</div>
<div class="article__content">
The NSW and federal governments joint COVID-19 business support package includes a raft of measures for small and medium businesses affected by coronavirus restrictions. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/stimulus/covid19-lockdowns-state-guide-business-support/" id="trending-section-posts">
<img width="412" height="200" src="https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure-412x200.jpg" class="attachment-home-startups-2 size-home-startups-2 wp-post-image" alt="business-support" loading="lazy" srcset="https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure-412x200.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure-519x251.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure-464x225.jpg 464w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure-306x148.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure-626x303.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2021/07/anastasiia-chepinska-business-closure-600x291.jpg 600w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">COVID-19 lockdowns: A state-by-state guide to business support</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<a href="https://www.smartcompany.com.au/coronavirus/">Coronavirus</a> </div>
<div class="article__meta-author">
Lois Maskiell </div>
<div class="article__meta-date">
21 July 2021 </div>
</div>
<div class="article__content">
As state governments across Australia continue to impose restrictions in response to the Delta strain of COVID-19, we've collated the business support available. </div>
</a>
</article>
</div>
<div class="divider">
<div></div>
</div>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/plus/fast-tools/working-capital-ratio/" id="trending-section-posts">
<h5>
<span class="u">Cheat sheet: Working capital, and getting your ratio right</span>
</h5>
<div class="article__meta">
<div class="article__meta-locked"><i class="fas fa-lock"></i> Plus exclusive</div>
<div class="article__meta-plus-category">
<a href="https://www.smartcompany.com.au/plus/fast-tools/" title="Fast Tools" class="plus_category">Fast Tools</a> </div>
<div class="article__meta-category">
<a href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a> </div>
<div class="article__meta-author">
Aleena Aamir </div>
</div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/plus/the-right-stuff/better-questions-give-better-answers-brainstorming-for-transformative-change/" id="trending-section-posts">
<h5>
<span class="u">Better questions give better answers: Brainstorming for transformative change</span>
</h5>
<div class="article__meta">
<div class="article__meta-locked"><i class="fas fa-lock"></i> Plus exclusive</div>
<div class="article__meta-plus-category">
<a href="https://www.smartcompany.com.au/plus/the-right-stuff/" title="The Right Stuff" class="plus_category">The Right Stuff</a> </div>
<div class="article__meta-category">
</div>
<div class="article__meta-author">
Harvard Business Review </div>
</div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/plus/business-case-files/inside-blackbird-ventures/" id="trending-section-posts">
<h5>
<span class="u">Ambition articulated in vivid colour: Behind the scenes at Blackbird Ventures</span>
</h5>
<div class="article__meta">
<div class="article__meta-locked"><i class="fas fa-lock"></i> Plus exclusive</div>
<div class="article__meta-plus-category">
<a href="https://www.smartcompany.com.au/plus/business-case-files/" title="Business Case Files" class="plus_category">Business Case Files</a> </div>
<div class="article__meta-category">
<a href="https://www.smartcompany.com.au/startupsmart/venture-capital/">Venture Capital</a> </div>
<div class="article__meta-author">
Stephanie Palmer-Derrien </div>
</div>
</a>
</article>
</div>
</div>
</section>


<section id="inline_subscribe" class="subscribe horizontal blue">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div class="subscribe__inner__icon">


<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60.6 62.7" style="enable-background:new 0 0 60.6 62.7;" xml:space="preserve">
<g>
<g>
<g>
<path d="M35.5,47.4h-10c-2.3,0-4.2-1.9-4.2-4.2V42c0-1.1-0.1-1.4-0.1-1.5c-0.4-1.5-1.7-3-3-4.5c-0.5-0.6-1-1.1-1.4-1.7
				c-2.4-3.1-3.7-6.8-3.7-10.8C13.1,13.9,20.9,6,30.6,6S48,14,48,23.7c0,3.9-1.3,7.7-3.7,10.8c-0.4,0.5-0.8,1-1.2,1.5H43
				c-1.3,1.5-2.8,3.3-3.2,4.8l0,0c0,0-0.1,0.3,0,1.2v1.2C39.7,45.5,37.8,47.4,35.5,47.4z M25.8,42.8h9.3V42c0-1.5,0.1-2.1,0.2-2.5
				c0.7-2.5,2.5-4.6,4.1-6.5l0.1-0.1c0.4-0.5,0.8-0.9,1.1-1.4c1.8-2.3,2.8-5,2.8-8c0-7.1-5.8-12.9-12.9-12.9s-12.9,5.8-12.9,12.9
				c0,2.9,1,5.6,2.8,7.9c0.4,0.5,0.8,1,1.3,1.5l0.1,0.1c1.5,1.7,3.2,3.7,3.9,6.2c0.1,0.4,0.2,1.1,0.2,2.7L25.8,42.8L25.8,42.8z" />
</g>
<g>
<path d="M35.4,53.8L35.4,53.8h-9.7c-1.3,0-2.3-1-2.3-2.3s1-2.3,2.3-2.3l0,0h9.7c1.3,0,2.3,1,2.3,2.3S36.6,53.8,35.4,53.8z" />
</g>
<g>
<path d="M35.4,29.1L35.4,29.1h-9.7c-1.3,0-2.3-1-2.3-2.3s1-2.3,2.3-2.3l0,0h9.7c1.3,0,2.3,1,2.3,2.3S36.6,29.1,35.4,29.1z" />
</g>
</g>
</g>
</svg>
</div>
<div class="subscribe__inner__form">
<div>
<h2>Get SmartCompany <strong>FREE</strong> to your inbox every weekday</h2>
</div>
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php" id="subscriber-box-horizontalv2" method="post" _lpchecked="1" data-label="Article - Footer">
<div class="form__row">
<label for="subscribe_form_email">
Email Address
</label>
<input type="email" placeholder="Your email address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
<div class="footnote">You'll also receive messages on behalf of our partners. You can opt-out at any time.</div>
</div>
</div>
</div>
</div>
</section>

<footer class="full">
<div class="container">
<div id="footer__logo"><svg xmlns="http://www.w3.org/2000/svg" width="360" height="44.166" viewBox="0 0 360 44.166">
<g id="SC_logo_green" data-name="SC logo green" transform="translate(-21.76 -11.03)">
<g id="Group_17" data-name="Group 17" transform="translate(58.444 17.701)">
<path id="Path_11" data-name="Path 11" d="M76.019,18.28a24.322,24.322,0,0,1,7.224,1A16.894,16.894,0,0,1,88.9,22.261L84.92,28.619a19.915,19.915,0,0,0-4.174-2.248,13.015,13.015,0,0,0-4.727-.848,7.48,7.48,0,0,0-1.76.166,1.83,1.83,0,0,0-.931.47.962.962,0,0,0-.276.682c0,.341.258.59.783.765s1.179.35,1.972.553l3.852.894a14.794,14.794,0,0,1,6.46,2.884,6.656,6.656,0,0,1,2.184,5.3,9.02,9.02,0,0,1-1.649,5.575,9.793,9.793,0,0,1-4.469,3.244,17.935,17.935,0,0,1-6.377,1.06,29.851,29.851,0,0,1-5.335-.488,24.048,24.048,0,0,1-4.958-1.437,15.449,15.449,0,0,1-3.944-2.313l3.9-6.487a13.945,13.945,0,0,0,2.967,1.76,21.371,21.371,0,0,0,3.6,1.253,14.3,14.3,0,0,0,3.474.47,6.363,6.363,0,0,0,1.548-.147,1.872,1.872,0,0,0,.848-.424.85.85,0,0,0,.276-.617.978.978,0,0,0-.442-.931,5.348,5.348,0,0,0-1.8-.636l-4.239-.931a26.592,26.592,0,0,1-4.276-1.355,8,8,0,0,1-3.308-2.479,7.012,7.012,0,0,1-1.272-4.423,8.429,8.429,0,0,1,1.548-5.04,10,10,0,0,1,4.488-3.363A17.908,17.908,0,0,1,76.019,18.28Z" transform="translate(-61.57 -18.271)" fill="#27e6cb" />
<path id="Path_12" data-name="Path 12" d="M92.1,47.238V26.053h8.772l.212,4.617a7.948,7.948,0,0,1,2.792-3.732,7.746,7.746,0,0,1,4.58-1.318,6.827,6.827,0,0,1,4,1.106,5.989,5.989,0,0,1,2.267,3.133,8.34,8.34,0,0,1,1.677-2.313,6.524,6.524,0,0,1,2.331-1.437,8.708,8.708,0,0,1,2.986-.488,7.307,7.307,0,0,1,3.6.829,5.573,5.573,0,0,1,2.285,2.414,8.2,8.2,0,0,1,.765,3.879L128.2,47.228h-9.574V35.3a3.686,3.686,0,0,0-.359-1.954,1.28,1.28,0,0,0-1.124-.507,1.867,1.867,0,0,0-1.143.341,1.992,1.992,0,0,0-.682,1.078,7.167,7.167,0,0,0-.212,1.889V47.238h-9.74V35.3a3.686,3.686,0,0,0-.359-1.954,1.28,1.28,0,0,0-1.124-.507,1.867,1.867,0,0,0-1.143.341,1.992,1.992,0,0,0-.682,1.078,7.167,7.167,0,0,0-.212,1.889V47.238Z" transform="translate(-63.968 -18.847)" fill="#27e6cb" />
<path id="Path_13" data-name="Path 13" d="M157.694,42.023c-1.1,0-1.649-.581-1.649-1.732v-6.57a7.151,7.151,0,0,0-2.737-5.907q-2.737-2.184-8.072-2.184-5.128,0-7.943,2.036a7.368,7.368,0,0,0-3.115,5.63l8.22,1.189a3.054,3.054,0,0,1,.636-1.99,2.055,2.055,0,0,1,1.52-.553,1.7,1.7,0,0,1,1.355.534,2.254,2.254,0,0,1,.47,1.548v.82l-6.69,1.382a8.374,8.374,0,0,0-4.3,2.055,5.069,5.069,0,0,0-1.465,3.75,5.1,5.1,0,0,0,1.8,4.156,7.907,7.907,0,0,0,5.151,1.484,8.974,8.974,0,0,0,3.75-.765,6.861,6.861,0,0,0,2.672-2.055,5.29,5.29,0,0,0,.4-.608,4.267,4.267,0,0,0,1.548,2.092,8.342,8.342,0,0,0,4.976,1.336,8.563,8.563,0,0,0,3.769-.765l.424-5A1.587,1.587,0,0,1,157.694,42.023Zm-11.537-.8a1.631,1.631,0,0,1-.617.654,1.584,1.584,0,0,1-.848.23,1.6,1.6,0,0,1-1.189-.424,1.472,1.472,0,0,1-.424-1.1,1.89,1.89,0,0,1,.378-1.226,2.321,2.321,0,0,1,1.272-.682l1.649-.4v1.88A2.151,2.151,0,0,1,146.157,41.221Z" transform="translate(-67.252 -18.848)" fill="#27e6cb" />
<path id="Path_14" data-name="Path 14" d="M162.02,47.238V26.054h8.772l.212,5.3a9.509,9.509,0,0,1,2.221-4.174,5.317,5.317,0,0,1,4-1.548,5.089,5.089,0,0,1,1.484.166,2.373,2.373,0,0,1,.719.341l-.8,7.842a5.03,5.03,0,0,0-1.1-.295,9.21,9.21,0,0,0-1.566-.129,5.527,5.527,0,0,0-2.2.405,3.285,3.285,0,0,0-1.456,1.17,3.362,3.362,0,0,0-.534,1.944V47.238Z" transform="translate(-69.458 -18.848)" fill="#27e6cb" />
<path id="Path_15" data-name="Path 15" d="M200.377,40.136a4.065,4.065,0,0,1-1.189.424,7.8,7.8,0,0,1-1.484.129,2.6,2.6,0,0,1-1.926-.617,2.852,2.852,0,0,1-.617-2.055V32.046H200.5v-6.57h-5.335V18.27l-9.74,2.709v4.488H182.16v6.57h3.262v7.5a8.117,8.117,0,0,0,1.041,4.4,5.844,5.844,0,0,0,3.05,2.4,14.44,14.44,0,0,0,4.976.746,17.027,17.027,0,0,0,3.428-.378,8.81,8.81,0,0,0,2.884-1.06Z" transform="translate(-71.04 -18.27)" fill="#27e6cb" />
<path id="Path_16" data-name="Path 16" d="M231.146,38.1a11.3,11.3,0,0,1-2.608,5.252,10.37,10.37,0,0,1-4.469,2.857,18.536,18.536,0,0,1-5.851.866,15.963,15.963,0,0,1-7.6-1.7,11.639,11.639,0,0,1-4.911-4.911,16.4,16.4,0,0,1-1.714-7.8,16.4,16.4,0,0,1,1.714-7.8,11.588,11.588,0,0,1,4.911-4.911,15.963,15.963,0,0,1,7.6-1.7,18.442,18.442,0,0,1,5.759.866,11.1,11.1,0,0,1,4.515,2.737,9.317,9.317,0,0,1,2.433,4.875l-8.468,3.308c-.23-1.834-.682-3.022-1.373-3.557a4.13,4.13,0,0,0-2.608-.8,3.939,3.939,0,0,0-2.433.746,4.376,4.376,0,0,0-1.484,2.285,13.52,13.52,0,0,0-.488,3.962,14.824,14.824,0,0,0,.442,3.944,4.084,4.084,0,0,0,1.465,2.3,4.494,4.494,0,0,0,2.709.746,3.5,3.5,0,0,0,2.5-.912,4.669,4.669,0,0,0,1.226-2.9Z" transform="translate(-72.754 -18.27)" fill="#27e6cb" />
<path id="Path_17" data-name="Path 17" d="M246.522,25.63a14.037,14.037,0,0,1,6.2,1.29,9.688,9.688,0,0,1,4.128,3.75,11.389,11.389,0,0,1,1.484,5.971,11.413,11.413,0,0,1-1.484,5.953,9.615,9.615,0,0,1-4.128,3.769,13.91,13.91,0,0,1-6.2,1.29,14.067,14.067,0,0,1-6.183-1.29,9.633,9.633,0,0,1-4.156-3.769,11.412,11.412,0,0,1-1.484-5.953,11.389,11.389,0,0,1,1.484-5.971,9.6,9.6,0,0,1,4.156-3.75A14.1,14.1,0,0,1,246.522,25.63Zm0,6.57a1.768,1.768,0,0,0-1.106.359,2.306,2.306,0,0,0-.7,1.336,12.487,12.487,0,0,0-.23,2.755,12.19,12.19,0,0,0,.23,2.737,2.435,2.435,0,0,0,.7,1.336,1.834,1.834,0,0,0,2.23,0,2.517,2.517,0,0,0,.682-1.336,12.19,12.19,0,0,0,.23-2.737,12.487,12.487,0,0,0-.23-2.755,2.387,2.387,0,0,0-.682-1.336A1.731,1.731,0,0,0,246.522,32.2Z" transform="translate(-75.166 -18.848)" fill="#27e6cb" />
<path id="Path_18" data-name="Path 18" d="M261.92,47.238V26.053h8.772l.212,4.617a7.948,7.948,0,0,1,2.792-3.732,7.746,7.746,0,0,1,4.58-1.318,6.827,6.827,0,0,1,4,1.106,5.988,5.988,0,0,1,2.267,3.133,8.34,8.34,0,0,1,1.677-2.313,6.524,6.524,0,0,1,2.331-1.437,8.708,8.708,0,0,1,2.986-.488,7.308,7.308,0,0,1,3.6.829,5.573,5.573,0,0,1,2.285,2.414,8.2,8.2,0,0,1,.765,3.879l-.166,14.486H288.44V35.3a3.686,3.686,0,0,0-.359-1.954,1.28,1.28,0,0,0-1.124-.507,1.867,1.867,0,0,0-1.143.341,1.992,1.992,0,0,0-.682,1.078,7.168,7.168,0,0,0-.212,1.889V47.238h-9.74V35.3a3.686,3.686,0,0,0-.359-1.954,1.28,1.28,0,0,0-1.124-.507,1.867,1.867,0,0,0-1.143.341,1.992,1.992,0,0,0-.682,1.078,7.168,7.168,0,0,0-.212,1.889V47.238Z" transform="translate(-77.303 -18.847)" fill="#27e6cb" />
<path id="Path_19" data-name="Path 19" d="M326.587,30.634a7.818,7.818,0,0,0-2.737-3.7,7.407,7.407,0,0,0-4.423-1.29,6.8,6.8,0,0,0-3.9,1.124,7.477,7.477,0,0,0-2.58,3.068c-.074.166-.138.341-.212.507l-.212-4.276H303.67V56.141h9.74V43.618a8.865,8.865,0,0,0,1.226,2.036,5.779,5.779,0,0,0,4.746,2.009,7.335,7.335,0,0,0,4.4-1.318,8.084,8.084,0,0,0,2.774-3.815,16.9,16.9,0,0,0,.949-6.017A16.273,16.273,0,0,0,326.587,30.634ZM317.1,39.969a1.878,1.878,0,0,1-1.613.829,1.611,1.611,0,0,1-1.189-.47,2.852,2.852,0,0,1-.682-1.4,10.65,10.65,0,0,1-.212-2.285,8.951,8.951,0,0,1,.258-2.4,2.852,2.852,0,0,1,.719-1.355,1.561,1.561,0,0,1,1.106-.442,1.873,1.873,0,0,1,1.613.848,6.39,6.39,0,0,1,.59,3.345A6.266,6.266,0,0,1,317.1,39.969Z" transform="translate(-80.582 -18.849)" fill="#27e6cb" />
<path id="Path_20" data-name="Path 20" d="M354.835,42.023c-1.106,0-1.649-.581-1.649-1.732v-6.57a7.15,7.15,0,0,0-2.737-5.907q-2.737-2.184-8.072-2.184-5.128,0-7.943,2.036a7.368,7.368,0,0,0-3.115,5.63l8.22,1.189a3.055,3.055,0,0,1,.636-1.99,2.063,2.063,0,0,1,1.53-.553,1.7,1.7,0,0,1,1.355.534,2.254,2.254,0,0,1,.47,1.548v.82l-6.69,1.382a8.374,8.374,0,0,0-4.3,2.055,5.068,5.068,0,0,0-1.465,3.75,5.1,5.1,0,0,0,1.8,4.156,7.907,7.907,0,0,0,5.151,1.484,8.974,8.974,0,0,0,3.75-.765,6.861,6.861,0,0,0,2.672-2.055,5.292,5.292,0,0,0,.4-.608,4.308,4.308,0,0,0,1.548,2.092,8.342,8.342,0,0,0,4.976,1.336,8.563,8.563,0,0,0,3.769-.765l.424-5A1.714,1.714,0,0,1,354.835,42.023Zm-11.546-.8a1.631,1.631,0,0,1-.617.654,1.584,1.584,0,0,1-.848.23,1.6,1.6,0,0,1-1.189-.424,1.472,1.472,0,0,1-.424-1.1,1.89,1.89,0,0,1,.378-1.226,2.321,2.321,0,0,1,1.272-.682l1.649-.4v1.88A2.054,2.054,0,0,1,343.289,41.221Z" transform="translate(-82.734 -18.848)" fill="#27e6cb" />
<path id="Path_21" data-name="Path 21" d="M381.375,28.874a5.481,5.481,0,0,0-2.267-2.414,7.283,7.283,0,0,0-3.6-.829,8.034,8.034,0,0,0-4.091,1,7.3,7.3,0,0,0-2.737,2.857,11.129,11.129,0,0,0-.544,1.207l-.221-4.644H359.14V47.229h9.74V36.052a6.849,6.849,0,0,1,.212-1.861,1.661,1.661,0,0,1,1.778-1.355,1.363,1.363,0,0,1,1.143.488,3.134,3.134,0,0,1,.378,1.843V47.238h9.74V32.753A8.314,8.314,0,0,0,381.375,28.874Z" transform="translate(-84.938 -18.848)" fill="#27e6cb" />
<path id="Path_22" data-name="Path 22" d="M410.229,26.089,404,44.9a27.522,27.522,0,0,1-3.115,6.718,10.258,10.258,0,0,1-4.11,3.64,13.676,13.676,0,0,1-5.824,1.124A16.788,16.788,0,0,1,387.266,56a11.582,11.582,0,0,1-2.838-1.014l1.778-6.146a5.29,5.29,0,0,0,1.465.553,11.965,11.965,0,0,0,2.3.166,5.743,5.743,0,0,0,2.009-.258,1.52,1.52,0,0,0,.912-.885l.129-.341-2.672-6.229L384.29,26.089h10.634l1.907,10.929.8,4.958.931-5,2.119-10.892h9.546Z" transform="translate(-86.913 -18.883)" fill="#27e6cb" />
</g>
<g id="Group_21" data-name="Group 21" transform="translate(21.76 11.03)">
<g id="Group_18" data-name="Group 18">
<path id="Path_23" data-name="Path 23" d="M42.438,48.985h-9.27a3.87,3.87,0,0,1-3.87-3.87V44.046a8.257,8.257,0,0,0-.055-1.345,12.258,12.258,0,0,0-2.737-4.11c-.47-.553-.9-1.05-1.308-1.566A15.883,15.883,0,0,1,21.76,27.11a16.08,16.08,0,1,1,32.159,0,15.862,15.862,0,0,1-3.446,9.924c-.341.433-.719.875-1.115,1.345l-.065.083c-1.2,1.41-2.552,3-2.939,4.4h0a6.92,6.92,0,0,0-.046,1.152v1.1A3.884,3.884,0,0,1,42.438,48.985Zm-8.938-4.2h8.607v-.746a8.145,8.145,0,0,1,.2-2.294c.636-2.285,2.3-4.248,3.778-5.98l.055-.065c.387-.452.728-.857,1.041-1.253a11.7,11.7,0,0,0,2.543-7.326,11.878,11.878,0,1,0-23.756,0,11.675,11.675,0,0,0,2.543,7.316c.369.47.756.912,1.161,1.382l.046.065a15.327,15.327,0,0,1,3.585,5.741,9.221,9.221,0,0,1,.2,2.442v.719Z" transform="translate(-21.76 -11.03)" fill="#27e6cb" />
</g>
<g id="Group_19" data-name="Group 19" transform="translate(9.519 39.66)">
<path id="Path_24" data-name="Path 24" d="M43.111,58.281h0l-8.92-.009a2.1,2.1,0,1,1,0-4.2h0l8.92.009a2.1,2.1,0,0,1,0,4.2Z" transform="translate(-32.09 -54.07)" fill="#27e6cb" />
</g>
<g id="Group_20" data-name="Group 20" transform="translate(9.519 16.872)">
<path id="Path_25" data-name="Path 25" d="M43.111,33.551h0l-8.92-.009a2.1,2.1,0,0,1,0-4.2h0l8.92.009a2.1,2.1,0,0,1,0,4.2Z" transform="translate(-32.09 -29.34)" fill="#27e6cb" />
</g>
</g>
</g>
</svg>
</div>
</div>
<div class="container">
<div class="row" id="footer__middle">
<div class="col col-4">
<div id="footer__text">
<div id="footer__text__inner">
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</div>
</div>
</div>
<div class="col col-4">
<div id="footer__socials">
<div id="footer__socials__inner">
<div class="footer__heading">
Follow <em>SmartCompany</em>
</div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank" rel="noopener" title="SmartCompany Facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
<g id="Group_47" data-name="Group 47" transform="translate(5398 -7277)">
<g id="Group_43" data-name="Group 43">
<g id="Group_42" data-name="Group 42" transform="translate(-5676 2043)">
<rect id="Rectangle_190" data-name="Rectangle 190" width="26" height="26" rx="13" transform="translate(278 5234)" />
<path id="Facebook" d="M10.3,8.06V9.92H8.93v2.27H10.3v6.25h2.8V12.19H15s.17-1.09.26-2.28H13.11V8.35a.65.65,0,0,1,.61-.54h1.52V5.44H13.17C10.23,5.44,10.3,7.72,10.3,8.06Z" transform="translate(279.07 5235.56)" fill="#27e6cb" />
</g>
</g>
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank" rel="noopener" title="SmartCompany Twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
<g id="Group_51" data-name="Group 51" transform="translate(5289 -7277)">
<g id="Group_46" data-name="Group 46">
<rect id="Rectangle_193" data-name="Rectangle 193" width="26" height="26" rx="13" transform="translate(-5289 7277)" />
<path id="Path_160" data-name="Path 160" d="M18,8.28a5.17,5.17,0,0,1-1.41.39A2.55,2.55,0,0,0,17.67,7.3a4.77,4.77,0,0,1-1.56.6,2.46,2.46,0,0,0-4.26,1.69,2.6,2.6,0,0,0,.06.56A7,7,0,0,1,6.84,7.57,2.41,2.41,0,0,0,6.5,8.81a2.46,2.46,0,0,0,1.1,2,2.35,2.35,0,0,1-1.12-.31h0a2.47,2.47,0,0,0,2,2.42,2.82,2.82,0,0,1-.65.08,2.49,2.49,0,0,1-.47,0,2.48,2.48,0,0,0,2.3,1.71A4.92,4.92,0,0,1,6.59,15.8a5.68,5.68,0,0,1-.59,0A7,7,0,0,0,16.78,9.9c0-.11,0-.21,0-.32A5,5,0,0,0,18,8.28Z" transform="translate(-5288 7277.883)" fill="#27e6cb" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank" rel="noopener" title="SmartCompany Instagram">
<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
<g id="Group_319" data-name="Group 319" transform="translate(3365 -5149)">
<circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(-3365 5149)" />
<path id="Icon_simple-instagram" data-name="Icon simple-instagram" d="M8,0C5.827,0,5.555.01,4.7.048A5.9,5.9,0,0,0,2.76.42a3.918,3.918,0,0,0-1.417.923A3.9,3.9,0,0,0,.42,2.76,5.882,5.882,0,0,0,.048,4.7C.008,5.555,0,5.827,0,8s.01,2.445.048,3.3A5.9,5.9,0,0,0,.42,13.24a3.923,3.923,0,0,0,.923,1.417,3.912,3.912,0,0,0,1.417.923,5.906,5.906,0,0,0,1.942.372c.853.04,1.125.048,3.3.048s2.445-.01,3.3-.048a5.92,5.92,0,0,0,1.942-.372,4.088,4.088,0,0,0,2.34-2.34,5.9,5.9,0,0,0,.372-1.942c.04-.853.048-1.125.048-3.3s-.01-2.445-.048-3.3A5.916,5.916,0,0,0,15.58,2.76a3.926,3.926,0,0,0-.923-1.417A3.9,3.9,0,0,0,13.24.42,5.885,5.885,0,0,0,11.3.048C10.445.008,10.173,0,8,0ZM8,1.44c2.135,0,2.39.011,3.233.047a4.408,4.408,0,0,1,1.485.277,2.633,2.633,0,0,1,1.519,1.518,4.417,4.417,0,0,1,.275,1.485c.038.844.047,1.1.047,3.233s-.01,2.39-.049,3.233a4.5,4.5,0,0,1-.281,1.485,2.54,2.54,0,0,1-.6.921,2.5,2.5,0,0,1-.92.6,4.449,4.449,0,0,1-1.49.275c-.849.038-1.1.047-3.239.047s-2.391-.01-3.239-.049a4.536,4.536,0,0,1-1.491-.281,2.477,2.477,0,0,1-.919-.6,2.429,2.429,0,0,1-.6-.92,4.54,4.54,0,0,1-.28-1.49c-.03-.84-.041-1.1-.041-3.229s.011-2.391.041-3.241a4.535,4.535,0,0,1,.28-1.489,2.371,2.371,0,0,1,.6-.921,2.366,2.366,0,0,1,.919-.6A4.428,4.428,0,0,1,4.731,1.46c.85-.03,1.1-.04,3.239-.04L8,1.44ZM8,3.892A4.108,4.108,0,1,0,12.108,8,4.108,4.108,0,0,0,8,3.892Zm0,6.775A2.667,2.667,0,1,1,10.667,8,2.666,2.666,0,0,1,8,10.667ZM13.231,3.73a.96.96,0,1,1-.96-.959A.961.961,0,0,1,13.231,3.73Z" transform="translate(-3360 5154)" fill="#27e6cb" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/smartcompany" target="_blank" rel="noopener" title="SmartCompany LinkedIn">
<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
<g id="Group_50" data-name="Group 50" transform="translate(5325 -7277)">
<g id="Group_45" data-name="Group 45">
<rect id="Rectangle_192" data-name="Rectangle 192" width="26" height="26" rx="13" transform="translate(-5325 7277)" />
<path id="Path_159" data-name="Path 159" d="M8.92,17.05H6.78V10.19H8.92ZM7.79,9.33h0A1.17,1.17,0,1,1,7.81,7a1.19,1.19,0,0,1,0,2.38Zm9.71,7.72H15.07V13.5c0-.93-.38-1.56-1.22-1.56a1.22,1.22,0,0,0-1.16.84,1.6,1.6,0,0,0,0,.56v3.71H10.23V10.19h2.41v1.08a2.18,2.18,0,0,1,2.14-1.15c1.52,0,2.72,1,2.72,3.11Z" transform="translate(-5323.5 7277.005)" fill="#27e6cb" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank" rel="noopener" title="SmartCompany YouTube">
<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
<g id="Group_52" data-name="Group 52" transform="translate(5253 -7277)">
<rect id="Rectangle_194" data-name="Rectangle 194" width="26" height="26" rx="13" transform="translate(-5253 7277)" />
<path id="Path_161" data-name="Path 161" d="M19.11,12a18.64,18.64,0,0,1-.3,3.45,1.74,1.74,0,0,1-1.25,1.24A42.16,42.16,0,0,1,12,17a42.159,42.159,0,0,1-5.56-.3,1.74,1.74,0,0,1-1.25-1.24A18.64,18.64,0,0,1,4.89,12a18.64,18.64,0,0,1,.3-3.45A1.77,1.77,0,0,1,6.44,7.3,42.16,42.16,0,0,1,12,7a42.162,42.162,0,0,1,5.56.3,1.77,1.77,0,0,1,1.25,1.26,18.64,18.64,0,0,1,.3,3.44Zm-4.85,0L10.54,9.9v4.22Z" transform="translate(-5251.89 7278)" fill="#27e6cb" />
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col col-4">
<ul id="menu-footer" class="menu"><li id="menu-item-182937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182937"><a href="https://www.smartcompany.com.au/newsletters/">Subscribe</a></li>
<li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">How to contribute to SmartCompany</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
</div>
</div>
<div id="footer__base">
<div class="container">
<div class="row">
<div class="col col-8">
Copyright &copy 2021 Private Media Pty Ltd. Publishers of smartcompany.com.au. All Rights Reserved
</div>
<div class="col col-4">
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank" rel="noopener" title="Crikey">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank" rel="noopener" title="The Mandarin">The Mandarin</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank" rel="noopener" title="Private Media">Private Media</a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div> 
<div id="signin" class="smartco__modal" style="display: none;">
<div class="smartco__modal__dialog dark">
<a class="smartco__modal__close">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_3/img/icon-close.svg" alt="Close" />
</a>
<div class="content">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_3/img/sm-plus-logo.svg" alt="SmartCompany Plus">
<h2>Sign in</h2>
To connect a sign in method the email must match the one on your SmartCompany Plus account.<div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.smartcompany.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.smartcompany.com.au%2Fpeople-human-resources%2Frecruitment-hiring%2Fpilot-upskill-australians-for-the-digital-sector%2F&#038;trackerdata=a%253A1%253A%257Bs%253A11%253A%2522signin_from%2522%253Bi%253A213803%253B%257D&#038;trackerdata_hash=f44cab1a7d46dac9cb5cbe8ea09504d1" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff" /></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a><a href="https://www.smartcompany.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.smartcompany.com.au%2Fpeople-human-resources%2Frecruitment-hiring%2Fpilot-upskill-australians-for-the-digital-sector%2F&#038;trackerdata=a%253A1%253A%257Bs%253A11%253A%2522signin_from%2522%253Bi%253A213803%253B%257D&#038;trackerdata_hash=f44cab1a7d46dac9cb5cbe8ea09504d1" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#4285F4" fill-rule="nonzero" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z" /><path fill="#34A853" fill-rule="nonzero" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z" /><path fill="#FBBC05" fill-rule="nonzero" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z" /><path fill="#EA4335" fill-rule="nonzero" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z" /><path d="M3 3h18v18H3z" /></g></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div><div class="msg use-email">Or use your email</div>
<form id="login">
<input type="hidden" name="url" value="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/" />
<div class="field">
<label for="username">Email address</label>
<div class="log text_field">
<input type="email" id="username" class="username" name="log" value="" placeholder="your.email@domain.com" email required />
</div>
</div>
<div class="field">
<label for="password">Password</label>
<div class="password_field pwd text_field">
<div class="text_help">Show</div>
<input type="password" id="password" name="pwd" class="password" placeholder="Password" required data-rule-minlength="6" />
</div>
</div>
<div class="field field_flex">
<input name="rememberme" id="rememberme" value="forever" type="checkbox" />
<label for="rememberme">Remember me</label>
</div>
<div class="status"></div>
<div class="field">
<input type="submit" id="login_submit" value="Sign in" />
</div>
<a href="https://www.smartcompany.com.au/wp-login.php?action=lostpassword" class="forgot-password">Forgot your password?</a>
<input type="hidden" id="security" name="security" value="27028f2efc" /><input type="hidden" name="_wp_http_referer" value="/people-human-resources/recruitment-hiring/pilot-upskill-australians-for-the-digital-sector/" /> </form>
<h3>Want some assistance?</h3>
Contact us on: <a href="/cdn-cgi/l/email-protection#7e0d0b0e0e110c0a3e0d131f0c0a1d11130e1f1007501d1113501f0b"><span class="__cf_email__" data-cfemail="691a1c1919061b1d291a04081b1d0a060419080710470a060447081c">[email&#160;protected]</span></a> or call the hotline: +61 (03) 8623 9900.
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.PARSELY = window.PARSELY || {
		  autotrack: false,
		  onReady: function() {
		    PARSELY.updateDefaults({
		      data: {
		        plan: "guest"
		      }
		    });
		    PARSELY.beacon.trackPageView();
		  }
		};
		</script>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
		jQuery(function() {
			setCookie('registered_from', 213803, 5); 
		} );
		</script>
<script type="text/javascript">
		jQuery(function() {
			setCookie('track_post_id', 213803, 5); 
		} );
		</script>
<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		// Insert Twitter Pixel ID and Standard Event data below
		twq('init','o5kbs');
		twq('track','PageView');
		</script>
<script type="text/javascript">
		_linkedin_partner_id = "2245724";
		window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
		window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script><script type="text/javascript">
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
		</script>
<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2245724&fmt=gif" />
		</noscript>
<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80864" data-user="71950" async></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<div id="sendtoafriendmodal" class="smartco__modal" style="display: none;">
<div class="smartco__modal__dialog">
<a class="smartco__modal__close">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_3/img/icon-close-black.svg" />
</a>
<div class="description_blk">
<h3>Send to a friend :</h3>
<form enctype="multipart/form-data" method="post" class="" id="form_sendtoafriend" name="staf">
<div class="frm_form_fields ">
<fieldset>
<input type="hidden" id="staf_post_id" name="staf_post_id" value="213803">
<div class="row">
<p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
</div>
<h5>Your details</h5>
<div class="row">
<div class="col col-6 staf_first_name text_field" data-valid="1">
<input type="text" id="staf_first_name" name="staf_first_name" value="" placeholder="Your name" required="required">
</div>
<div class="col col-6 staf_email text_field">
<input type="email" id="staf_email" name="staf_email" value="" placeholder="Your email address" required="required">
</div>
</div>
<h5>Your friend's details</h5>
<div class="row">
<div class="col col-6">
<input type="text" id="staf_friend_name" name="staf_friend_name" value="" placeholder="Your friends' name" required="required">
</div>
<div class="col col-6">
<input type="email" id="staf_friend_email" name="staf_friend_email" value="" placeholder="Your friends' email address" required="required">
</div>
</div>
<div class="row">
<div class="col col-12">
<textarea name="staf_friend_message" id="staf_friend_message" rows="5" placeholder="Add an optional message here..."></textarea>
</div>
</div>
<div class="row">
<div class="col col-12">
<div class="frm_submit">
<button class="submit_btn" id="submit_btn" type="submit" data-text="Share" data-loading-text="Sending...">Share</button>
</div>
</div>
</div>
</fieldset>
</div>
</form>
</div>
</div>
</div>

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/ab329c8b753ec0acac0eaf586f3d48a5.js?ver=5.7.2' id='pushengage-core-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=en&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"cf064fe2a33fd9d20f535e88f59ee1f0","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LcCE7EZAAAAAP0J-pwmO77OCP5Xdef8RD9RVvb5","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"82605eb090","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"213803","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/www.smartcompany.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.smartcompany.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.smartcompany.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"5f116057e5"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='base-js-extra'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy","url":"https:\/\/www.smartcompany.com.au\/wp-admin\/admin-ajax.php","staf_nonce":"910caa5c9f","posts":"{\"page\":0,\"name\":\"pilot-upskill-australians-for-the-digital-sector\",\"category_name\":\"people-human-resources\\\/recruitment-hiring\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0","nonce":"48c8d0c763"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_3/js/dist/scripts.1626225199.js' id='base-js'></script>
<script type='text/javascript' defer src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=5.7.2' id='recaptcha-js'></script>
<script type='text/javascript' id='gforms_recaptcha_recaptcha-js-extra'>
/* <![CDATA[ */
var gforms_recaptcha_recaptcha_strings = {"site_key":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy","ajaxurl":"https:\/\/www.smartcompany.com.au\/wp-admin\/admin-ajax.php","nonce":"82fbbcb196"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=1.1' id='gforms_recaptcha_recaptcha-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="smartcompany.com.au" src='https://cdn.parsely.com/keys/smartcompany.com.au/p.js?ver=2.5.0' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.smartcompany.com.au/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.smartcompany.com.au/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.smartcompany.com.au/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.smartcompany.com.au/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.smartcompany.com.au/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.smartcompany.com.au/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.smartcompany.com.au/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wp-parsely-api-js-extra'>
/* <![CDATA[ */
var wpParsely = {"apikey":"smartcompany.com.au"};
/* ]]> */
</script>
<script data-cfasync="false" type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/wp-parsely/build/init-api.js?ver=2.5.0' id='wp-parsely-api-js'></script>
<script type="text/javascript">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</script>
</body>
</html>