<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />

<title>Why Who Gives a Crap paired it&#039;s carbon pledge with a big reality check</title>
<meta name="description" content="Who Gives a Crap is now carbon neutral, but the business is the first to admit that&#039;s not going to be enough to tackle the climate crisis." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Who Gives a Crap paired it&#039;s carbon pledge with a big reality check" />
<meta property="og:description" content="Who Gives a Crap is now carbon neutral, but the business is the first to admit that&#039;s not going to be enough to tackle the climate crisis." />
<meta property="og:url" content="https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:published_time" content="2020-09-23T06:13:38+00:00" />
<meta property="article:modified_time" content="2020-09-23T06:14:09+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@mjelmas" />
<meta name="twitter:site" content="@smartcompany" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.smartcompany.com.au/#organization","name":"SmartCompany","url":"https://www.smartcompany.com.au/","sameAs":["https://www.facebook.com/SmartCompany","https://www.instagram.com/smartcompanyau/","https://www.linkedin.com/company/smartcompany","https://www.youtube.com/user/smartcompany","https://twitter.com/smartcompany"],"logo":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#logo","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2020/08/smartco-logo-2020-icon.png","width":2000,"height":2000,"caption":"SmartCompany"},"image":{"@id":"https://www.smartcompany.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.smartcompany.com.au/#website","url":"https://www.smartcompany.com.au/","name":"SmartCompany","description":"Business news, business advice and information for Australian SMEs, startups and entrepreneurs","publisher":{"@id":"https://www.smartcompany.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.smartcompany.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/#primaryimage","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1.jpg","width":733,"height":358,"caption":"Who Gives a Crap co-founders Danny Alexander, Simon Griffiths and Jehan Ratnatunga. Source: supplied."},{"@type":"WebPage","@id":"https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/#webpage","url":"https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/","name":"Why Who Gives a Crap paired it's carbon pledge with a big reality check","isPartOf":{"@id":"https://www.smartcompany.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/#primaryimage"},"datePublished":"2020-09-23T06:13:38+00:00","dateModified":"2020-09-23T06:14:09+00:00","description":"Who Gives a Crap is now carbon neutral, but the business is the first to admit that's not going to be enough to tackle the climate crisis.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/"]}]},{"@type":"NewsArticle","@id":"https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/#article","isPartOf":{"@id":"https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/#webpage"},"author":{"@id":"https://www.smartcompany.com.au/#/schema/person/73ec51017ffafb4e2b17a9ebf10db798"},"headline":"Why Who Gives a Crap paired it&#8217;s carbon neutral announcement with a big reality check","datePublished":"2020-09-23T06:13:38+00:00","dateModified":"2020-09-23T06:14:09+00:00","mainEntityOfPage":{"@id":"https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.smartcompany.com.au/#organization"},"image":{"@id":"https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/#primaryimage"},"keywords":"carbon neutral,carbon offsetting,carbon reduction,climate change,Pachama,retail,small business,sustainability,who gives a crap","articleSection":"Retail,Sustainability","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.smartcompany.com.au/#organization"}},{"@type":["Person"],"@id":"https://www.smartcompany.com.au/#/schema/person/73ec51017ffafb4e2b17a9ebf10db798","name":"Matthew Elmas","image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#personlogo","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2018/09/MattElmas-100x100.jpg","caption":"Matthew Elmas"},"description":"Matthew is the news editor at SmartCompany. You can contact him at melmas@smartcompany.com.au.","sameAs":["https://www.linkedin.com/in/matthew-elmas-661b65102/","https://twitter.com/mjelmas"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//m.addthisedge.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Why Who Gives a Crap paired it&#8217;s carbon neutral announcement with a big reality check Comments Feed" href="https://www.smartcompany.com.au/sustainability/who-gives-a-crap-carbon-neutral/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='wgs2-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pullquote_headcss-css' href='https://www.smartcompany.com.au/wp-content/plugins/pullquote/css/pullquote.css?ver=20180606' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smartcompany.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.smartcompany.com.au/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1600748741' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.smartcompany.com.au/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://www.smartcompany.com.au/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.smartcompany.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.smartcompany.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/css/style.1599632892.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis-css' href='//m.addthisedge.com/live/boost/ra-4f67ce7e0165961d/_ate.track.config_resp?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/pullquote/js/pullquote.js?ver=20180606'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/js/dist/scripts.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/base.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/legacy.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/stick_me.1589236039.js'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/cycle_carousel.1589236039.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.smartcompany.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=192641' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fsustainability%2Fwho-gives-a-crap-carbon-neutral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Fsustainability%2Fwho-gives-a-crap-carbon-neutral%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.3" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/sustainability\/who-gives-a-crap-carbon-neutral\/"},"headline":"Why Who Gives a Crap paired it&#8217;s carbon neutral announcement with a big reality check","url":"http:\/\/www.smartcompany.com.au\/sustainability\/who-gives-a-crap-carbon-neutral\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2020\/07\/Who-Gives-a-Crap-founders-1-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2020\/07\/Who-Gives-a-Crap-founders-1-100x100.jpg"},"dateCreated":"2020-09-23T06:13:38Z","datePublished":"2020-09-23T06:13:38Z","dateModified":"2020-09-23T06:13:38Z","articleSection":"Retail","author":[{"@type":"Person","name":"Matthew Elmas"}],"creator":["Matthew Elmas"],"publisher":{"@type":"Organization","name":"SmartCompany"},"keywords":["carbon neutral","carbon offsetting","carbon reduction","climate change","pachama","retail","small business","sustainability","who gives a crap"]}
		</script>

<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<script src="https://use.typekit.net/xcd6dix.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<style type="text/css">
  
  .is-sticky .ad_vrec2 .sussidebar{

    margin-top:50px; 
  }
  
  .ad-top-sticky{
      z-index: 99998 !important;
      background: rgb(255, 255, 255);
  }

  @media only screen and (max-width: 768px) {
    
    .ad-top-sticky{
        top: 0px !important;
    }

  }

</style>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>



<style type="text/css">

        .article__meta-category a{
            color: #27E6CB;
        }
        /* header buttons */

        .header-btn-group-align-items-center{
            align-items: center;
        }

        .header-btn-group-align-items-center > a{
            margin:0 1.5rem;
        }

        #header__right-subscribe{
            top:auto;
        }

        a#header__right-subscribe,
        a#header__right-donate {
          background: #fff;
          color: #000;
          padding: 0 10px;
          line-height: 28px;
          border-radius: 0;
          white-space: nowrap;
          margin: 0 4px;
          display: inline-block;
        }

        a#header__right-subscribe {
          background: #4ae6cb;
        }

        svg.donate-icon {
          height: 16px;
          display: inline-block;
          vertical-align: middle;
          margin-bottom: 2px;
        }

        #header__inner>div#header__right {
          width: auto;
        }

        #header__inner>div#header__logo {
          display: flex;
          flex-direction: column;
          align-items: start;
        }

        @media only screen and (max-width: 1300px) {
          #header__inner>div#header__logo {
            width: auto;
          }
          #header__inner>div#header__hamburger {
            width: auto;
          }
        }

        /* @media only screen and (max-width: 767px) {
          #header {
            height: 12.72728rem;
          }
          #search {
            top: 12.72728rem;
          }
          #wrap {
            padding-top: 12.72728rem;
          }
          #header__inner #header__logo,
          #header__inner>div#header__logo {
            position: absolute;
            height: 6.36364rem;
            top: 6.36364rem;
            left: 0;
            right: 0;
            width: 100%;
            background-color: #000;
          }
          #header__inner>div#header__hamburger {
            width: auto;
          }
          #header__inner #header__right-subscribe,
          #header__inner #header__right-donate {
            display: initial;
          }
          #header__inner #header__right-search-trigger {
            display: none;
          }
          #header__inner>div#header__right {
            width: auto;
          }
          a#header__right-subscribe {
            margin: 0;
          }
        } */

        #nav__header #header__right-donate,
        #nav__header #header__right-subscribe {
          display: none;
        }

        #header a#header__right-subscribe,
        #header a#header__right-donate {
          display: inline-block;
          padding: 0 10px;
          margin: 0 8px;
          line-height: 36px;
        }

        @media only screen and (max-width: 767px) {
            #nav__header #header__right-donate,
            #nav__header #header__right-subscribe {
              display: inline-block;
            }

            #header a#header__right-subscribe,
            #header a#header__right-donate {
              display: none;
            }

            #header__inner>div#header__logo {
              align-items: center;
              flex: auto;
              width: 50%;
            }
        }

        @media only screen and (min-width: 767px) {
          #header__inner>div#header__hamburger {
            width: 40px;
            flex: auto;
            flex-grow: initial;
            flex-shrink: initial;
          }
          #header__logo a {
            margin-left: 40px;
          }
        }

        #nav__header {
          display: flex;
          flex-direction: row;
          align-items: center;
          padding-top: 0.4rem;
        }

        div#nav__header span {
          display: inline-block;
          height: 24px;
          width: 24px;
          background-size: 18px;
          background-position: center center;
          margin-left: -2px;
          margin-right: 4px;
        }

        div#nav__header div {
          align-items: end;
          flex: auto;
          flex-direction: row;
          text-align: right;
        }

        #header__right-inner>div {
          display: flex;
          vertical-align: center;
          align-items: center;
        }

    </style>
</head>
<body class="post-template-default single single-post postid-192641 single-format-standard type-standard">

<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span>
&nbsp;
</span>
<div style="">
<a href="https://www.smartcompany.com.au/donate/" id="header__right-donate">
<svg class="donate-icon" version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 17" style="enable-background:new 0 0 18 17;" xml:space="preserve">
<path id="Icon_metro-heart" d="M12.9,1C11.2,1.1,9.7,2.2,9,3.8C8.3,2.2,6.8,1.1,5.1,1C2.8,1,0.9,2.9,0.9,5.2C0.9,10,5.7,11.3,9,16
                        c3.1-4.7,8.1-6.2,8.1-10.8C17.1,2.9,15.2,1,12.9,1z" />
</svg>
Support us
</a>
<a id="header__right-subscribe" href="https://www.smartcompany.com.au/subscribe/" style="margin-right: 8px;">
Subscribe
</a>
</div>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94034"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94041"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94044"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94046"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94049"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/">Tax</a></li>
</ul>
</li>
<li id="menu-item-181283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181283"><a>Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94055"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &#038; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &#038; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a id="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94064"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94065"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a id="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-94070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94070"><a id="main-menu-item" href="/events/">Events</a></li>
<li id="menu-item-126169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126169"><a id="main-menu-item" href="https://www.smartcompany.com.au/smart50-awards/">Smart50 Awards</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div class="container">
<div id="header__inner">
<div id="header__hamburger">
<div>
<div id="header__hamburger-inner">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="header__logo">
<a href="/" id="header-logo-link">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo.svg" />
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<div>
<a href="https://www.smartcompany.com.au/donate/" id="header__right-donate">
<svg class="donate-icon" version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 17" style="enable-background:new 0 0 18 17;" xml:space="preserve">
<path id="Icon_metro-heart" d="M12.9,1C11.2,1.1,9.7,2.2,9,3.8C8.3,2.2,6.8,1.1,5.1,1C2.8,1,0.9,2.9,0.9,5.2C0.9,10,5.7,11.3,9,16
                                      c3.1-4.7,8.1-6.2,8.1-10.8C17.1,2.9,15.2,1,12.9,1z" />
</svg>
Support us
</a>
<a href="https://www.smartcompany.com.au/subscribe/" id="header__right-subscribe" style="margin-right: 16px;">
Subscribe
</a>
<div id="header__right-search-trigger">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-search.svg" />
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="wrap">


<nav id="seo-nav">
<div class="container">
<ol>
<li>
<a href="https://www.smartcompany.com.au/coronavirus/">
Coronavirus </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/business-advice/">
Business Advice </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/entrepreneurs/">
Entrepreneurs </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/industries/retail/">
Retail </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/startupsmart/">
Startups </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/partner-content/webinars/">
Webinars </a>
</li>
</ol>
</div>
</nav>

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap" class="bb">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/industries/retail/" rel="category tag">Retail</a>, <a href="https://www.smartcompany.com.au/sustainability/" rel="category tag">Sustainability</a> </div>
<h1>Why Who Gives a Crap paired it&#8217;s carbon neutral announcement with a big reality check</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
<a href="https://www.smartcompany.com.au/author/melmassmartcompany-com-au/">Matthew Elmas</a>  </div>
<div class="article__meta-date">
September 23, 2020 </div>
<div class="article__meta-social">

<div class="addthis_sharing_toolbox inline addthis_sharing_toolboxpost"></div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="733" height="358" src="https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1.jpg" class="attachment-post size-post wp-post-image" alt="Who Gives a Crap" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/07/Who-Gives-a-Crap-founders-1-180x88.jpg 180w" sizes="(max-width: 733px) 100vw, 733px" /> <div class="article__image-caption">
<p class="wp-caption-text">Who Gives a Crap co-founders Danny Alexander, Simon Griffiths and Jehan Ratnatunga. Source: supplied. </p> </div>
</div>
<p>Loo paper company Who Gives a Crap is now carbon neutral, but it&#8217;s not all that happy about it.</p>
<p>You&#8217;ve seen this story before. Carbon offsetting has quickly become a multibillion-dollar industry globally in recent years, as companies look to bolster their green credentials.</p>
<p>But the process — whereby businesses buy carbon reduction schemes such as planting trees to counter their operational emissions — <a href="https://www.smartcompany.com.au/sustainability/brewdog-brewery-carbon-negative/" target="_blank" rel="noopener noreferrer">has also faced criticism</a> for enabling the private sector to effectively paper over its environmental footprint.</p>
<p>After all, it&#8217;s <em>carbon reduction</em> we&#8217;re after, folks.</p>
<p>Enter Who Gives a Crap, which this week unveiled a partnership with US-based reforestation company Pachama, allowing it to claim the much-lauded &#8216;carbon neutral&#8217; status.</p>
<p>Except, unlike some companies that would typically talk up their good graces ad nausea when announcing they&#8217;ve effectively sponsored a bunch of trees, Who Gives a Crap has <a href="https://blog.whogivesacrap.org/home/goodnews/why-carbon-neutral" target="_blank" rel="noopener noreferrer">opted to share a dose of realism with its customers</a>.</p><div id="Teads-inread"></div><script type="text/javascript" class="teads" src="//a.teads.tv/page/108454/tag" async="true"></script>
<div id="div-gpt-ad-1558510053956-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558510053956-0");});
    </script>
</div>
<p>Translated: they&#8217;re not exactly patting themselves on the back.</p>
<p>&#8220;Are [carbon offsets] perfect? No, definitely not,&#8221; the company told customers in a blog post this week.</p>
<p>&#8220;We all need to <em>reduce</em> the total amount of carbon going out into the world, not just net it down to zero.&#8221;</p>
<p>The company says it&#8217;s still excited about the partnership — who wouldn&#8217;t be, the planet can use all the trees it can get — but that if offsetting becomes the default practice in the private sector, we&#8217;re not going to make the progress we need in battling the climate crisis.</p>
<p><img class="size-full wp-image-183187 aligncenter" src="https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap.jpg" alt="Who Gives A Crap" width="733" height="358" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/03/Who-Gives-A-Crap-180x88.jpg 180w" sizes="(max-width: 733px) 100vw, 733px" /></p>
<p>&#8220;Imagine if every company offset their emissions — the demand for offsets would far exceed the supply,&#8221; the company said.</p>
<p>&#8220;In turn, the cost per offset would be so high that it would actually be cheaper to curb emissions directly.</p>
<p>&#8220;We want to be part of building that demand now rather than waiting until curbs are mandatory for everyone.</p>
<div id="div-gpt-ad-1558485359249-0">
<script>
        googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558485359249-0");});
    </script>
</div>
<div id="div-gpt-ad-article_mrec_mobile" class="ad-mrec-mobile">
<script>
                googletag.cmd.push(function () {googletag.display("div-gpt-ad-article_mrec_mobile");});
        </script>
</div> <section class="subscribev2 horizontalv2">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__small">
Get COVID-19 news you can use delivered to your inbox.
</div>
</div>
<form action="/wp/wp-admin/admin-ajax.php" id="subscriber-box-horizontalv2" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Last name
</label>
<input type="text" placeholder="Last name" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
 </label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
<div class="msg_div">
You’ll also receive special offers from our partners. You can opt-out at any time.
</div>
</div>
</div>
</div>
</section>
<p>&#8220;Plus, we believe that offsets have a real impact and are a hell of a lot better than doing nothing.</p>
<p>&#8220;For us, they’re part of the solution, which is why we’re advocating they go hand-in-hand with strategies to reduce emissions directly as well.&#8221;</p>
<p>Under Who Gives a Crap&#8217;s carbon-offsetting plan, Pachama is working to protect old rainforest areas in the Peruvian Amazon.</p>
<p>The project is called the Brazil Nut Concession Forest Conservation Project, and is hoping to prevent more than 14.5 million tonnes of CO2 emissions by protecting 143 parcels of land operated by Brazillian nut farmers.</p>
<p>Who Gives A Crap is still emitting carbon, but its something the company hopes to reduce in the coming years.</p>
<p class="">&#8220;Let’s put it this way, our carbon emissions are like a balloon that’s filled with water. Use too much water, and the balloon will pop,&#8221; the company said.</p>
<p class="">&#8220;We can’t stop our tap from pouring, so instead we &#8216;offset&#8217; overfilling by drawing the water out in another way — maybe with a quick slurp.</p>
<p class="">&#8220;The problem is, the balloon was already too full, to begin with, and the rest of the world is filling it at the same time as we are.</p>
<p class="">&#8220;It would be much better if we could all stop filling it too much, and actually all take a few slurps out while we’re at it.</p>
<p class="">&#8220;But for now, we’re just trying to keep the balloon intact.&#8221;</p>
<p><em>What do you think? Let us know at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4a242f3d390a39272b383e2925273a2b243364292527642b3f64">[email&#160;protected]</a></em></p>
<p><strong><a href="https://www.smartcompany.com.au/sustainability/brewdog-brewery-carbon-negative/" target="_blank" rel="noopener noreferrer">NOW READ: “Neutral no longer enough”: Meet the brewery going carbon negative by planting its own forest</a></strong></p>
<p><strong><a href="https://www.smartcompany.com.au/industries/retail/flora-fauna-carbon-neutral/" target="_blank" rel="noopener noreferrer">NOW READ: How Flora &amp; Fauna offset the carbon footprint of more than 280,000 orders</a></strong></p>

<div class="letter-become-supporter">
<div class="container">
<div class="row">
<div class="div__row">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" class="mobilelogo" />
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/letter-from-the-editor-mobule-ellybnw.png" />
</div>
<div class="div__row">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" />
<h2>You can help us (and help yourself)</h2>
<p>Small and medium businesses and startups have never needed credible, independent journalism and information more than now.</p>
<p>That’s our job at SmartCompany: to keep you informed with the news, interviews and analysis you need to manage your way through this unprecedented crisis.</p>
<p>Now, there’s a way you can help us keep doing this: by becoming a SmartCompany supporter.</p>
<p>Even a small contribution will help us to keep doing the journalism that keeps Australia’s entrepreneurs informed.</p>
<form action="https://www.smartcompany.com.au/support/" method="post"><div class="subscribe__rowotwo footer"><button class="subscribe_bt">Become a supporter &gt;</button></div></form>
</div>
</div>
</div>
</div>

</div>
</article>
<aside>
<section class="ad" id="halfpage">

<div id='div-gpt-ad-1494222548849-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>
<section class="ad vrec2">

<div id='div-gpt-ad-1494222548849-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-1'); });
    </script>
</div>

</section>

<div class="sidebar__group">
<h3>PARTNER CONTENT</h3>
<div class="sidebar__group-inner">
<a href="https://www.smartcompany.com.au/partner-content/articles/export-solutions-q-and-a/#post-191375" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-qanda-WP-IMG-170x116.png" width="95" height="65">
<h6>Ready to export? Read this expert Q&#038;A to maximise cash back on your overseas marketing expenses</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/business-resilience-in-covid-19/your-new-business-plan-being-ready-for-anything/#post-191684" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/09/Nice-to-must-have-1x-733x358-1-170x116.jpg" width="95" height="65">
<h6>Your new business plan: Being ready for anything</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/how-to-optimise-recruitment-with-cloud-software/#post-192287" id="partner-content-widget">
<img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/09/MyRecruitmentplus-Article-2-WP-IMG-170x116.png" width="95" height="65">
<h6>Cloud software, automation and going digital: How to optimise recruitment during a pandemic</h6>
</a>
</div>
</div>

<div class="sidebar__group noborder">

<iframe WIDTH="300" HEIGHT="720" SCROLLING="NO" src="https://www.dianomi.com/smartads.epl?id=6180" style="width: 300px; height: 720px; border: none; overflow: hidden;"></iframe>

<section class="ad" id="mrec">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>
</div>
</aside>
</div>
</div>
</section>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>

<section class="grey content__alt">
<div class="container">
<h3>Trending</h3>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/partner-content/articles/jobkeeper-2-0-the-good-the-bad-and-the-ugly/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-412x201.png" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="survive the end of jobkeeper" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-412x201.png 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-660x322.png 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-519x253.png 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-461x225.png 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-306x149.png 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-626x306.png 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-203x99.png 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-295x144.png 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-350x171.png 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1-180x88.png 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Employee-Matters-Article-1-WP-IMG-1.png 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">JobKeeper 2.0: “The good, the bad and the ugly”</span>
</h4>
<div class="article__meta">
 <div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/partner-content/articles/" rel="category tag">Articles</a></span>
</div>
<div class="article__meta-author">
<span class="u">
SmartCompany </span>
</div>
<div class="article__meta-date">
9 September 2020 </div>
</div>
<div class="article__content">
How can SMEs start proactively positioning themselves to survive the end of JobKeeper? Natasha Hawker has four best-practice tips to share.  </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/coronavirus/victoria-sole-traders-considerable-support/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-412x201.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Victoria" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews-180x88.jpg 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Premier-Daniel-Andrews.jpg 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">Victorian sole traders offered $3,000 cash grants in $100 million package</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/entrepreneurs/" rel="category tag">Entrepreneurs</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Stephanie Palmer-Derrien </span>
</div>
<div class="article__meta-date">
14 September 2020 </div>
</div>
<div class="article__content">
The Victorian government has announced a $100 million package of grant funding for the state's sole traders. </div>
</a>
</article>
<article class="col col-4">
 <a href="https://www.smartcompany.com.au/partner-content/articles/small-business-industry-grants-list/" id="trending-section-posts">
<img width="412" height="201" src="https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-412x201.png" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="industry grants" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-412x201.png 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-660x322.png 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-519x253.png 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-461x225.png 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-306x149.png 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-626x306.png 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-203x99.png 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-295x144.png 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-350x171.png 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG-180x88.png 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/09/Export-Solutions-Grant-Page-WP-IMG.png 733w" sizes="(max-width: 412px) 100vw, 412px" />
<h4>
<span class="u">A guide to all the grants available to your small business organised by industry</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/partner-content/articles/" rel="category tag">Articles</a></span>
</div>
<div class="article__meta-author">
<span class="u">
SmartCompany </span>
</div>
<div class="article__meta-date">
14 September 2020 </div>
</div>
<div class="article__content">
SmartCompany has put together this comprehensive overview of grants and rebate programs available for SMEs throughout Australia, organised by industry.... </div>
</a>
</article>
</div>
<div class="divider">
<div></div>
</div>
<div class="row">
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/kate-kendall-grant-atto-pre-accelerator/" id="trending-section-posts">
<h5>
<span class="u">Kate Kendall’s Atto pre-accelerator bags $125,000 grant, for program helping women embrace entrepreneurship</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/funding/" rel="category tag">Funding</a>, <a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
 <div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/startmate-latest-cohort/" id="trending-section-posts">
<h5>
<span class="u">“Move the needle and change the world”: Meet Startmate’s new eclectic and international cohort</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/business-advice/innovation/" rel="category tag">Innovation</a>, <a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/finance/grants/facebook-small-business-grants-australia/" id="trending-section-posts">
<h5>
<span class="u">Facebook offers $3 million in grants to Aussie small businesses affected by COVID-19</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/grants/" rel="category tag">Grants</a>, <a href="https://www.smartcompany.com.au/marketing/social-media/" rel="category tag">Social Media</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Eloise Keating</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/victoria-sole-traders-disappointed-grants/" id="trending-section-posts">
<h5>
<span class="u">Victorian sole traders “baffled and disappointed” by grants package, as 92% still left in the cold</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/finance/tax/jobkeeper-gst-turnover-ruling/" id="trending-section-posts">
<h5>
<span class="u">JobKeeper 2.0 GST turnover ruling may leave some businesses ineligible, expert warns</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a>, <a href="https://www.smartcompany.com.au/finance/tax/" rel="category tag">Tax</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/ocean-impact-pitchfest-2020/" id="trending-section-posts">
<h5>
<span class="u">“Wild ideas”: This duo has launched a pitchfest for ocean-tech, with a $15,000 cash prize up for grabs</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/innovation/" rel="category tag">Innovation</a>, <a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
 <div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/coronavirus/victoria-3-billion-business-support-program/" id="trending-section-posts">
<h5>
<span class="u">Explained: How businesses can access Victoria&#8217;s $3 billion support program</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Matthew Elmas</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<div id='div-gpt-ad-1557809889221-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557809889221-0'); });
                        </script>
</div>
</article>
</div>
</div>
</section>


<section class="content__alt small">
<div class="container">
<script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="155"></div>
</div>
</section>


<section class="content__alt small">
<div class="container">
<h3>COMMENTS</h3>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
</div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment">new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a6926d0375" /><input type="hidden" name="_wp_http_referer" value="/sustainability/who-gives-a-crap-carbon-neutral/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0" class='wpd-toolbar-hidden'>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
<input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset" />
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid" class='wpd-toolbar-hidden'>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
<input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset" />
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>0</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</section>


<section class="subscribe horizontal">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__large">
Daily News
</div>
<div class="subscribe__small">
Made For You
</div>
</div>
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Surname
</label>
<input type="text" placeholder="Surname" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
</div>
</div>
</section>

<footer>
<div class="container">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" />
<div class="row">
<div>
<p>
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</p>
</div>
<div>
<p>
<strong>SmartCompany</strong>
Level 6, 22 William St,<br />
Melbourne, 3000 Australia
</p>
</div>
<div class="footer_menu">
<div class="footer__heading">
<strong>Follow</strong> SmartCompany
</div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-fb.svg" />
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-twitter.svg" />
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-instagram.svg" />
<span>Instagram</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/smartcompany" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-li.svg" />
<span>LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank">
<img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-yt.svg" />
<span>YouTube</span>
</a>
</li>
</ul>
</div>
<div class="footer_menu">
<ul id="menu-footer" class="menu"><li id="menu-item-182937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182937"><a href="https://www.smartcompany.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">Contribute</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
<div class="footer_menu">
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
<li><a href="https://www.engagementbureau.com.au/" target="_blank">Bureau</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom">
<p>
Copyright © 2020 Private Media Pty Ltd. Publishers of SmartCompany. All Rights Reserved.
</p>
</div>
</footer>
</div> 


<script data-cfasync="false" id="parsely-cfg" data-parsely-site="smartcompany.com.au" src="//cdn.parsely.com/keys/smartcompany.com.au/p.js"></script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80864" data-user="71950" async></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/ab329c8b753ec0acac0eaf586f3d48a5.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=en&#038;ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"cf064fe2a33fd9d20f535e88f59ee1f0","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LcCE7EZAAAAAP0J-pwmO77OCP5Xdef8RD9RVvb5","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"38ce4b89be","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"192641","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.smartcompany.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.smartcompany.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.smartcompany.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"d72cd9a226"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery-ui.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery.cookie.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/modernizr.custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/classie.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uikit/2.24.2/js/uikit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=ra-4f67ce7e0165961d'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/assets/js/lib/jquery.sticky.js?ver=170510'></script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>