<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="theme-color" content="#000000" />

<title>Xbox and PlayStation&#039;s war is no longer about consoles. It&#039;s about loyalty</title><link rel="stylesheet" href="https://www.smartcompany.com.au/wp-content/cache/min/1/82dfe8654a74b7c576c349a0f3472f27.css" data-minify="1" />
<meta name="description" content="In the latest salvo of Microsoft and Sony&#039;s almost-two-decade war, both the PlayStation 5 and the Xbox Series S/X were launched last week." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xbox and PlayStation&#039;s war is no longer about consoles. It&#039;s about loyalty" />
<meta property="og:description" content="In the latest salvo of Microsoft and Sony&#039;s almost-two-decade war, both the PlayStation 5 and the Xbox Series S/X were launched last week." />
<meta property="og:url" content="https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/" />
<meta property="og:site_name" content="SmartCompany" />
<meta property="article:publisher" content="https://www.facebook.com/SmartCompany" />
<meta property="article:published_time" content="2020-11-19T22:54:23+00:00" />
<meta property="og:image" content="https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@smartcompany" />
<meta name="twitter:site" content="@smartcompany" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.smartcompany.com.au/#organization","name":"SmartCompany","url":"https://www.smartcompany.com.au/","sameAs":["https://www.facebook.com/SmartCompany","https://www.instagram.com/smartcompanyau/","https://www.linkedin.com/company/smartcompany","https://www.youtube.com/user/smartcompany","https://twitter.com/smartcompany"],"logo":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#logo","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2020/08/smartco-logo-2020-icon.png","width":2000,"height":2000,"caption":"SmartCompany"},"image":{"@id":"https://www.smartcompany.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.smartcompany.com.au/#website","url":"https://www.smartcompany.com.au/","name":"SmartCompany","description":"Business news, business advice and information for Australian SMEs, startups and entrepreneurs","publisher":{"@id":"https://www.smartcompany.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.smartcompany.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/#primaryimage","inLanguage":"en-US","url":"https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package.jpg","width":733,"height":358,"caption":"Source: Unsplash/Denise Jans."},{"@type":"WebPage","@id":"https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/#webpage","url":"https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/","name":"Xbox and PlayStation's war is no longer about consoles. It's about loyalty","isPartOf":{"@id":"https://www.smartcompany.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/#primaryimage"},"datePublished":"2020-11-19T22:54:23+00:00","dateModified":"2020-11-19T22:54:23+00:00","description":"In the latest salvo of Microsoft and Sony's almost-two-decade war, both the PlayStation 5 and the Xbox Series S/X were launched last week.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/"]}]},{"@type":"NewsArticle","@id":"https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/#article","isPartOf":{"@id":"https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/#webpage"},"author":{"@id":"https://www.smartcompany.com.au/#/schema/person/1bd617ad88b325a5c94edb95a036490c"},"headline":"The war between Xbox and PlayStation is no longer about consoles, but rather, winning loyalty","datePublished":"2020-11-19T22:54:23+00:00","dateModified":"2020-11-19T22:54:23+00:00","mainEntityOfPage":{"@id":"https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.smartcompany.com.au/#organization"},"image":{"@id":"https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/#primaryimage"},"keywords":"microsoft,Microsoft and Sony,playstation,PlayStation console,sony,xbox,Xbox and PlayStation,Xbox and PlayStation comparison,Xbox versus PlayStation","articleSection":"Analysis,Technology","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.smartcompany.com.au/#organization"}},{"@type":["Person"],"@id":"https://www.smartcompany.com.au/#/schema/person/1bd617ad88b325a5c94edb95a036490c","name":"The Conversation","image":{"@type":"ImageObject","@id":"https://www.smartcompany.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9f39c76fe4963fb7193f90d8b624a0a1?s=96&d=mm&r=g","caption":"The Conversation"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Feed" href="https://www.smartcompany.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; Comments Feed" href="https://www.smartcompany.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SmartCompany &raquo; The war between Xbox and PlayStation is no longer about consoles, but rather, winning loyalty Comments Feed" href="https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/feed/" />
<meta property="fb:pages" content="126215308565" />
<link rel='stylesheet' id='style-css' href='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/css/style.1605161463.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=5.5.3' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.smartcompany.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.smartcompany.com.au/wp-json/wp/v2/posts/196582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smartcompany.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smartcompany.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.smartcompany.com.au/?p=196582' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Ftechnology%2Fxbox-playstation-war-consoles-loyalty%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartcompany.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartcompany.com.au%2Ftechnology%2Fxbox-playstation-war-consoles-loyalty%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.smartcompany.com.au\/technology\/xbox-playstation-war-consoles-loyalty\/"},"headline":"The war between Xbox and PlayStation is no longer about consoles, but rather, winning loyalty","url":"http:\/\/www.smartcompany.com.au\/technology\/xbox-playstation-war-consoles-loyalty\/","thumbnailUrl":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2020\/11\/PlayStation-package-100x100.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.smartcompany.com.au\/wp-content\/uploads\/2020\/11\/PlayStation-package-100x100.jpg"},"dateCreated":"2020-11-19T22:54:23Z","datePublished":"2020-11-19T22:54:23Z","dateModified":"2020-11-19T22:54:23Z","articleSection":"Analysis","author":[{"@type":"Person","name":"The Conversation"}],"creator":["The Conversation"],"publisher":{"@type":"Organization","name":"SmartCompany"},"keywords":["microsoft","microsoft and sony","playstation","playstation console","sony","xbox","xbox and playstation","xbox and playstation comparison","xbox versus playstation"]}
		</script>

<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="application-name" content="SmartCompany" />
<meta name="msapplication-TileColor" content="#ffffff" />
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>

</head>
<body class="post-template-default single single-post postid-196582 single-format-standard type-standard">
<div id="overlay"></div>
<nav id="nav">
<div id="nav__header">
<span>
&nbsp;
</span>
<div style="">
<a href="https://www.smartcompany.com.au/donate/" id="header__right-donate">
<svg class="donate-icon" version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 17" style="enable-background:new 0 0 18 17;" xml:space="preserve">
<path id="Icon_metro-heart" d="M12.9,1C11.2,1.1,9.7,2.2,9,3.8C8.3,2.2,6.8,1.1,5.1,1C2.8,1,0.9,2.9,0.9,5.2C0.9,10,5.7,11.3,9,16
                        c3.1-4.7,8.1-6.2,8.1-10.8C17.1,2.9,15.2,1,12.9,1z" />
</svg>
Support us
</a>
<a id="header__right-subscribe" href="https://www.smartcompany.com.au/subscribe/" style="margin-right: 8px;">
Subscribe
</a>
</div>
</div>
<ul id="menu-mainmenu" class=""><li id="menu-item-94034" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94034"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/">Business Advice</a>
<ul class="sub-menu">
<li id="menu-item-94037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94037"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/franchising/">Franchising</a></li>
<li id="menu-item-94038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94038"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/innovation/">Innovation</a></li>
<li id="menu-item-94040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94040"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94041"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/legal/">Legal</a></li>
<li id="menu-item-94042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94042"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/politics/">Politics</a></li>
<li id="menu-item-94043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94043"><a id="main-menu-item" href="https://www.smartcompany.com.au/business-advice/strategy/">Strategy</a></li>
</ul>
</li>
<li id="menu-item-94044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor current-menu-ancestor current-menu-parent current-category-parent has-children menu-item-94044"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-94046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94046"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/cashflow/">Cashflow</a></li>
<li id="menu-item-94047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94047"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/economy/">Economy</a></li>
<li id="menu-item-181281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181281"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/fraud/">Fraud</a></li>
<li id="menu-item-94048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94048"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/funding/">Funding</a></li>
<li id="menu-item-181282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181282"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/grants/">Grants</a></li>
<li id="menu-item-94050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94050"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/superannuation/">Superannuation</a></li>
<li id="menu-item-94049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-94049"><a id="main-menu-item" href="https://www.smartcompany.com.au/finance/tax/" aria-current="page">Tax</a></li>
</ul>
</li>
<li id="menu-item-181283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181283"><a>Growth</a></li>
<li id="menu-item-181301" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181301"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/">Industries</a>
<ul class="sub-menu">
<li id="menu-item-181302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181302"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/agribusiness/">Agribusiness</a></li>
<li id="menu-item-181303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181303"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/construction-engineering/">Construction</a></li>
<li id="menu-item-181304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181304"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/energy-resources/">Energy &#038; Resources</a></li>
<li id="menu-item-181305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181305"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/hospitality/">Hospitality</a></li>
<li id="menu-item-181306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181306"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-181307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181307"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/property/">Property</a></li>
<li id="menu-item-181308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181308"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/retail/">Retail</a></li>
<li id="menu-item-181309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181309"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/telecommunications/">Telecommunications</a></li>
<li id="menu-item-181310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181310"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/tourism/">Tourism</a></li>
<li id="menu-item-181311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181311"><a id="main-menu-item" href="https://www.smartcompany.com.au/industries/transport-logistics/">Transport</a></li>
</ul>
</li>
<li id="menu-item-94051" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94051"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-94052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94052"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/advertising/">Advertising</a></li>
<li id="menu-item-181298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181298"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/branding/">Branding</a></li>
<li id="menu-item-181299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181299"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/networking/">Networking</a></li>
<li id="menu-item-181300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181300"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/public-relations/">Public Relations</a></li>
<li id="menu-item-94053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94053"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/sales/">Sales</a></li>
<li id="menu-item-94054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94054"><a id="main-menu-item" href="https://www.smartcompany.com.au/marketing/social-media/">Social Media</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94055"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/">People &#038; Human Resources</a>
<ul class="sub-menu">
<li id="menu-item-94056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94056"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/industrial-relations/">Industrial Relations</a></li>
<li id="menu-item-94057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94057"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/leadership/">Leadership</a></li>
<li id="menu-item-94058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94058"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/managing/">Managing</a></li>
<li id="menu-item-181295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181295"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/productivity/">Productivity</a></li>
<li id="menu-item-181296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181296"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/professional-development/">Professional Development</a></li>
<li id="menu-item-94059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94059"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/recruitment-hiring/">Recruitment &amp; Hiring</a></li>
<li id="menu-item-94060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94060"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/training-development/">Training &amp; Development</a></li>
<li id="menu-item-181297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181297"><a id="main-menu-item" href="https://www.smartcompany.com.au/people-human-resources/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-94062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94062"><a id="main-menu-item" href="https://www.smartcompany.com.au/entrepreneurs/">Entrepreneurs</a></li>
<li id="menu-item-94064" class="menu-item menu-item-type-taxonomy menu-item-object-category has-children menu-item-94064"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/">Partner Content</a>
<ul class="sub-menu">
<li id="menu-item-94065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94065"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/articles/">Articles</a></li>
<li id="menu-item-119715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119715"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/article-series/">Article Series</a></li>
<li id="menu-item-94066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94066"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/ebooks/">eBooks</a></li>
<li id="menu-item-94069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94069"><a id="main-menu-item" href="https://www.smartcompany.com.au/partner-content/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-181289" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181289"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/">Startups</a>
<ul class="sub-menu">
<li id="menu-item-181290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181290"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/news/">News</a></li>
<li id="menu-item-181291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181291"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/analysis/">Analysis</a></li>
<li id="menu-item-181292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181292"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/advice/">Advice</a></li>
<li id="menu-item-181293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181293"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/op-ed/">Opinion</a></li>
<li id="menu-item-181294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181294"><a id="main-menu-item" href="https://www.smartcompany.com.au/startupsmart/profiles/">Profiles</a></li>
</ul>
</li>
<li id="menu-item-181288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181288"><a id="main-menu-item" href="https://www.smartcompany.com.au/sustainability/">Sustainability</a></li>
<li id="menu-item-181284" class="menu-item menu-item-type-custom menu-item-object-custom has-children menu-item-181284"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/">Technology</a>
<ul class="sub-menu">
<li id="menu-item-181285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181285"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/apps/">Apps</a></li>
<li id="menu-item-181286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181286"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/cyber-security/">Cyber Security</a></li>
<li id="menu-item-181287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181287"><a id="main-menu-item" href="https://www.smartcompany.com.au/technology/seo/">SEO</a></li>
</ul>
</li>
<li id="menu-item-94070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94070"><a id="main-menu-item" href="/events/">Events</a></li>
<li id="menu-item-194529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194529"><a id="main-menu-item" href="https://www.smartcompany.com.au/2020-resilience-awards/">Resilience Awards</a></li>
</ul>
</nav>
<div id="search">
<div class="container">
<div id="search__inner">
<form method="get" id="searchform" action="https://www.smartcompany.com.au/search" class="form-search">
<input type="text" value="" name="q" id="td-header-search-new" class="needsclick" />
<input type="hidden" id="by_date" name="by_date" value="1m">
<input type="submit" />
</form>
</div>
</div>
</div>
<header id="header">
<div class="container">
<div id="header__inner">
<div id="header__hamburger">
<div>
<div id="header__hamburger-inner">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="header__logo">
<a href="/" id="header-logo-link">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo.svg" /></noscript>
</a>
</div>
<div id="header__right">
<div id="header__right-inner">
<div>
<a href="https://www.smartcompany.com.au/donate/" id="header__right-donate">
<svg class="donate-icon" version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 17" style="enable-background:new 0 0 18 17;" xml:space="preserve">
<path id="Icon_metro-heart" d="M12.9,1C11.2,1.1,9.7,2.2,9,3.8C8.3,2.2,6.8,1.1,5.1,1C2.8,1,0.9,2.9,0.9,5.2C0.9,10,5.7,11.3,9,16
                                      c3.1-4.7,8.1-6.2,8.1-10.8C17.1,2.9,15.2,1,12.9,1z" />
</svg>
Support us
</a>
<a href="https://www.smartcompany.com.au/subscribe/" id="header__right-subscribe" style="margin-right: 16px;">
Subscribe
</a>
<div id="header__right-search-trigger">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-search.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-search.svg" /></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <div id="wrap">


<nav id="seo-nav">
<div class="container">
<ol>
<li>
<a href="https://www.smartcompany.com.au/coronavirus/">
Coronavirus </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/business-advice/">
Business Advice </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/2020-resilience-awards/">
2020 Resilience Awards </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/industries/retail/">
Retail </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/startupsmart/">
Startups </a>
</li>
<li>
<a href="https://www.smartcompany.com.au/partner-content/webinars/">
Webinars </a>
</li>
</ol>
</div>
</nav>

<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-2'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-2'); });
    </script>
</div>

</div>
</div>
</section>
<section id="article__wrap">
<div class="container">
<div class="row">
<article>
<div class="article__header">
<div class="article__category">
<a href="https://www.smartcompany.com.au/startupsmart/analysis/" rel="category tag">Analysis</a>, <a href="https://www.smartcompany.com.au/technology/" rel="category tag">Technology</a> </div>
<h1>The war between Xbox and PlayStation is no longer about consoles, but rather, winning loyalty</h1>
</div>
<div class="article__meta">
<div class="article__meta-author">
Ben Egliston and Marcus Carter </div>
<div class="article__meta-date">
November 20, 2020 </div>
<div class="article__meta-social">

<div class="social_share"><ul>
<li>
<a href="http://www.facebook.com/sharer.php?u=https://www.smartcompany.com.au/technology/xbox-playstation-war-consoles-loyalty/" target="_blank" rel="noopener" class="social_share__track_link" data-event-cat="socialShare" data-event-action="Facebook"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-fb.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-fb.svg" /></noscript></a>
</li>
<li>
<a href="http://twitter.com/share?url=https://www.smartcompany.com.au/?p=196582&amp;text=The+war+between+Xbox+and+PlayStation+is+no+longer+about+consoles%2C+but+rather%2C+winning+loyalty" target="_blank" rel="noopener" class="social_share__track_link" data-event-cat="socialShare" data-event-action="Twitter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-twitter.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-twitter.svg" /></noscript></a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.smartcompany.com.au/?p=196582&amp;title=The+war+between+Xbox+and+PlayStation+is+no+longer+about+consoles%2C+but+rather%2C+winning+loyalty&summary=In+the+latest+salvo+of+Microsoft+and+Sony%27s+almost-two-decade+war%2C+both+the+PlayStation+5+and+the+Xbox+Series+S%2FX+were+launched+last+week." target="_blank" rel="noopener" class="social_share__track_link" data-event-cat="socialShare" data-event-action="LinkedIn"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-li.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-li.svg" /></noscript></a>
</li><li>
<a href="#" class="js-share-friend smartco__modal__open social_share__track_link" data-id="sendtoafriendmodal" data-event-cat="socialShare" data-event-action="SendToAFriend"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-email.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-email.svg" /></noscript></a>
</li><li>
<a href="#" class="js-print social_share__track_link" data-event-cat="socialShare" data-event-action="PrintArticle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-print.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-print.svg" /></noscript></a>
</li></ul>
</div>

</div>
</div>
<div class="article__content">
<div class="article__image">
<img width="733" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20733%20358'%3E%3C/svg%3E" class="attachment-post size-post wp-post-image" alt="PlayStation-package" data-lazy-srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-180x88.jpg 180w" data-lazy-sizes="(max-width: 733px) 100vw, 733px" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package.jpg" /><noscript><img width="733" height="358" src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package.jpg" class="attachment-post size-post wp-post-image" alt="PlayStation-package" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/PlayStation-package-180x88.jpg 180w" sizes="(max-width: 733px) 100vw, 733px" /></noscript> <div class="article__image-caption">
<p class="wp-caption-text">Source: Unsplash/Denise Jans.</p> </div>
 </div>
<p>In the latest salvo of an almost two-decade console war between Microsoft and Sony, both Sony’s PlayStation 5 and Microsoft’s Xbox Series S/X were launched last week.</p>
<p>With increased spending on videogames due to ongoing quarantine and travel restrictions, the launches have been described as historically significant.</p>
<p>Head of Xbox Phil Spencer tweeted: &#8220;As is typical for a &#8216;next-generation&#8217; launch, both consoles sport significant boosts to computing power, support 4K graphics and offer faster performance and loading times. But unlike previous launches, they present starkly different visions for the future of video gaming.&#8221;</p>
<p>Sony continues to focus on providing exclusive content.</p>
<p>Meanwhile, Microsoft yesterday launched its Project xCloud game streaming service in Australia — the most recent step in a wider trend towards embracing a subscription-based business model.</p>
<h2>Sony’s focus on exclusivity</h2>
<p>For a long time, new consoles had been primarily marketed around &#8216;platform exclusive&#8217; titles available only for that console.</p><div id="Teads-inread"></div><script type="text/javascript" class="teads" src="//a.teads.tv/page/108454/tag" async="true"></script>
<div id="div-gpt-ad-1558510053956-0">
<script>
                googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558510053956-0");});
            </script>
</div>
<p>Sony and Microsoft have in the past paid millions to developers for exclusivity deals. In 2010, Microsoft paid Rockstar Games US$75,000,000 to stop Grand Theft Auto IV from becoming exclusive to PlayStation 3.</p>
<p>Sony’s recent PS5 launch carries on this tradition. The console is marketed in terms of first-party exclusives, such as those developed by Naughty Dog (Uncharted, The Last of Us) and Sony Computer Entertainment’s Santa Monica Studio (God of War).</p>
<p>Sony has also had great success selling hardware peripherals that make its consoles more attractive, evident in recent <a href="https://www.theverge.com/2020/10/28/21537806/sony-q2-results-playstation-sales-ps5-demand">quarterly revenues</a>.</p>
<p>The PlayStation virtual reality headset sold more than 5 million units worldwide during the last generation.</p>
<p>In contrast, Microsoft <a href="https://www.theverge.com/2017/10/25/16542870/microsoft-kinect-dead-stop-manufacturing">quickly abandoned the Kinect</a>. This motion-sensing device bundled with the Xbox One never won over its audience.</p>
<h2>The rise of subscription gaming</h2>
<p>That said, although Sony vastly outsold Microsoft with the last generation PS4, it seems in 2020, Microsoft has shifted the goalposts of success.</p>
<p>As Phil Spencer notes, Microsoft’s aim is no longer to sell the most consoles, but to <a href="https://www.theguardian.com/games/2020/nov/11/xbox-phil-spencer-interview-microsoft-series-x">accumulate the most players</a>, irrespective of where they’re playing.</p>
<p>The console itself is now almost secondary.</p>
<div id="div-gpt-ad-1558485359249-0">
<script>
            googletag.cmd.push(function () {googletag.display("div-gpt-ad-1558485359249-0");});
        </script>
</div>
<div id="div-gpt-ad-1529461394788-1" class="ad-mrec-mobile">
<script>
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529461394788-1"); });
        </script>
</div>
<section class="subscribev2 horizontalv2">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__small">
Get COVID-19 news you can use delivered to your inbox.
</div>
</div>
<form action="/wp-admin/admin-ajax.php" id="subscriber-box-horizontalv2" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Last name
</label>
<input type="text" placeholder="Last name" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
<div class="msg_div">
You’ll also receive special offers from our partners. You can opt-out at any time.
</div>
</div>
</div>
</div>
</section>
<p>For instance, Microsoft’s Game Pass subscription service, launched in 2017, provides access to Xbox titles across both Xbox consoles and PC.</p>
<p>Game Pass follows a similar model to Netflix, wherein users pay a monthly fee to access a library of content.</p>
<p>And although having a Game Pass membership isn’t mandatory, Microsoft reports <a href="https://news.xbox.com/en-us/2020/11/13/the-biggest-launch-in-xbox-history/">70%</a> of X/S console users do have one.</p>
<p>On the surface, subscription gaming seems to offer better value for money in terms of access to content, as gamers don’t have to buy the games outright.</p>
<p>But as has been the case with competing television and film streaming services, should subscription gaming become more common, paying for a range of subscriptions may become costly — especially if certain games are exclusive to certain services.</p>
<div id="attachment_196607" style="width: 743px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-196607" class="size-full wp-image-196607" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20733%20358'%3E%3C/svg%3E" alt="Xbox-Game-Pass" width="733" height="358" data-lazy-srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-180x88.jpg 180w" data-lazy-sizes="(max-width: 733px) 100vw, 733px" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass.jpg" /><noscript><img aria-describedby="caption-attachment-196607" class="size-full wp-image-196607" src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass.jpg" alt="Xbox-Game-Pass" width="733" height="358" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass.jpg 733w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Xbox-Game-Pass-180x88.jpg 180w" sizes="(max-width: 733px) 100vw, 733px" /></noscript><p id="caption-attachment-196607" class="wp-caption-text">In Australia, Game Pass memberships for either PC or console gaming are the same price. The ‘ultimate’ membership, which includes both PC and console games, costs extra. Source: Shutterstock.</p></div>
<h2>Gaming on the cloud, everywhere</h2>
<p>The Game Pass service uses &#8216;cloud gaming&#8217; technology.</p>
<p>Whereas consoles provide the local computing hardware needed to play games, cloud gaming involves streaming games over the internet, from a host’s remote servers to the user’s device.</p>
<p>However, with improved computing power, internet speeds and clever design tricks, cloud gaming is becoming a crowded market, with big tech companies including Google and Amazon joining in too.</p>
<p>In the past, this hasn’t worked well due to &#8216;high latency&#8217;. This refers to the delay between making an input (such as shooting a character) and seeing the result (the character being shot).</p>
<p>Sony began experimenting with cloud gaming in 2014 with PS Now. This service allows the streaming of older titles, such as PS3 games.</p>
<p>And while Sony continues to offer PS Now for the PS5, and at a cheaper price point than Microsoft’s Game Pass, the PS Now is still focused on old games.</p>
<p>On the other hand, Microsoft is aggressively pushing its new Project xCloud.</p>
<p>This service, which comes bundled with the GamePass, allows users to stream certain newer Xbox games directly to their smartphone or tablet, without even needing to own an Xbox console.</p>
<p>Clearly, Microsoft&#8217;s focus is on players, not consoles.</p>
<p>Considering the massive impact smartphones are having on who plays games (and how often), Microsoft may be setting itself up to engage a much larger audience than ever before.</p>
<h2>An evolving market</h2>
<p>The 2020 console war looks quite different to those of the past, when a single winner often took it all (or at least the majority of it). Think Nintendo in 1990s North America, or Sony’s domination last generation with the PS4.</p>
<p>In light of Microsoft’s shifting approach, we’re now in a situation where two winners will likely take large chunks of different markets, by doing different things.</p>
<p>On one hand, this might help diversify the market and provide greater variety for consumers.</p>
<p>On the other, Sony and Microsoft’s divergence might have gamers spending more than ever.</p>
<p><em>This article is republished from</em> <a href="https://theconversation.com">The Conversation</a> <em>under a Creative Commons license. Read the <a href="https://theconversation.com/the-war-between-xbox-and-playstation-is-no-longer-about-consoles-its-about-winning-your-loyalty-150057">original article</a>.</em></p>


<section class="light-grey content__alt recommended">
<div class="container">
<div class="">
<h3>Handpicked for you</h3>
<article>
<a href="https://www.smartcompany.com.au/startupsmart/analysis/epic-games-apple-federal-court/" class="recommended__posts">
<div>
<img width="306" height="149" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20149'%3E%3C/svg%3E" class="attachment-home-featured-top-3 size-home-featured-top-3 wp-post-image" alt="Wanngi Maree Beare" data-lazy-srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-180x88.jpg 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare.jpg 733w" data-lazy-sizes="(max-width: 306px) 100vw, 306px" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-306x149.jpg" /><noscript><img width="306" height="149" src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-306x149.jpg" class="attachment-home-featured-top-3 size-home-featured-top-3 wp-post-image" alt="Wanngi Maree Beare" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare-180x88.jpg 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Wanngi-Maree-Beare.jpg 733w" sizes="(max-width: 306px) 100vw, 306px" /></noscript> </div>
<div>
<h4>
<span class="u">“They can bring about a change”: Epic Games drags Apple to court, and Aussie startups are watching closely</span>
</h4>
<div>
Fortnite creator Epic Games has confronted Apple in the Australian Federal Court, and Aussie startups are cheering from the sidelines. </div>
</div>
</a>
</article>
<article>
<a href="https://www.smartcompany.com.au/startupsmart/news/mobile-gaming-lumi-interactive/" class="recommended__posts">
<div>
<img width="306" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20306%20150'%3E%3C/svg%3E" class="attachment-home-featured-top-3 size-home-featured-top-3 wp-post-image" alt="Lumi Interactive" data-lazy-srcset="https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB.jpg 681w, https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB-660x325.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB-295x145.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB-350x172.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB-180x88.jpg 180w" data-lazy-sizes="(max-width: 306px) 100vw, 306px" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB.jpg" /><noscript><img width="306" height="150" src="https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB.jpg" class="attachment-home-featured-top-3 size-home-featured-top-3 wp-post-image" alt="Lumi Interactive" srcset="https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB.jpg 681w, https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB-660x325.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB-295x145.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB-350x172.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2019/03/Lumi-Interactive-founders-WEB-180x88.jpg 180w" sizes="(max-width: 306px) 100vw, 306px" /></noscript> </div>
<div>
<h4>
<span class="u">“This is us before we explode”: Mobile-gaming startup Lumi Interactive secures 500,000 pre-registered players for first ever game</span>
</h4>
<div>
Australia’s first all-woman-founded mobile-games developer, Lumi Interactive, has secured 500,000 pre-registrations for its inaugural game, Critter Clash. </div>
</div>
</a>
</article>
</div>
</div>
</section>

</div>
</article>
<aside>
<section class="ad" id="halfpage">

<div id='div-gpt-ad-1494222548849-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-0'); });
    </script>
</div>

</section>
<section class="ad vrec2">

<div id='div-gpt-ad-1494222548849-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-1'); });
    </script>
</div>

</section>

<div class="sidebar__group">
<h3>PARTNER CONTENT</h3>
<div class="sidebar__group-inner">
<a href="https://www.smartcompany.com.au/partner-content/articles/shakespeare-design-used-data-to-drive-smart-business-decisions/#post-195377" id="partner-content-widget">
<img class="png" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2065'%3E%3C/svg%3E" width="95" height="65" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/MYOB-Article-1-WP-IMG-2-170x116.png"><noscript><img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/MYOB-Article-1-WP-IMG-2-170x116.png" width="95" height="65"></noscript>
<h6>Using data to drive smart business decisions: How the founder of Shakespeare Design overcame the challenges of 2020</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/welcome-abroad-australian-founders-shed-light-on-raising-overseas-capital-during-the-pandemic/#post-195707" id="partner-content-widget">
<img class="png" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2065'%3E%3C/svg%3E" width="95" height="65" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Austrade-Article-9-WP-IMG-170x116.png"><noscript><img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Austrade-Article-9-WP-IMG-170x116.png" width="95" height="65"></noscript>
<h6>Welcome abroad: Australian founders shed light on raising overseas capital during the pandemic</h6>
</a>
<a href="https://www.smartcompany.com.au/partner-content/articles/small-business-trends-2021/#post-195954" id="partner-content-widget">
<img class="png" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2065'%3E%3C/svg%3E" width="95" height="65" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/COSBOA-Go-Local-First-Article-1-WP-IMG-170x116.png"><noscript><img class="png" border="0" src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/COSBOA-Go-Local-First-Article-1-WP-IMG-170x116.png" width="95" height="65"></noscript>
<h6>Small business trends for 2021: Two-way communication, empathy and shopping local</h6>
</a>
</div>
</div>

<div class="sidebar__group noborder">

<iframe WIDTH="300" HEIGHT="720" SCROLLING="NO" src="https://www.dianomi.com/smartads.epl?id=6180" style="width: 300px; height: 720px; border: none; overflow: hidden;"></iframe>


<section class="ad" id="mrec">

<div id='div-gpt-ad-1494222548849-5'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-5'); });
    </script>
</div>

</section>
</div>
</aside>
</div>
</div>
</section>
<section class="ad" id="leaderboard">
<div class="container">
<div class="row center">

<div id='div-gpt-ad-1494222548849-3'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494222548849-3'); });
    </script>
</div>

</div>
</div>
</section>

<section class="grey content__alt">
<div class="container">
<h3>Trending</h3>
<div class="row">
<article class="col col-4">
<a href="https://www.smartcompany.com.au/finance/economy/big-four-banks-pass-on-rba-rate-cut-business/" id="trending-section-posts">
<img width="412" height="201" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20412%20201'%3E%3C/svg%3E" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Mark Hand ANZ" data-lazy-srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-180x88.jpg 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ.jpg 733w" data-lazy-sizes="(max-width: 412px) 100vw, 412px" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-412x201.jpg" /><noscript><img width="412" height="201" src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-412x201.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Mark Hand ANZ" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-412x201.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-660x322.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-519x253.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-461x225.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-306x149.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-626x306.jpg 626w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-203x99.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ-180x88.jpg 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/Mark-Hand-ANZ.jpg 733w" sizes="(max-width: 412px) 100vw, 412px" /></noscript>
<h4>
<span class="u">Big four banks pass on the RBA’s rate cut, slicing interest on business and home loans</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/finance/economy/" rel="category tag">Economy</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Lois Maskiell </span>
</div>
<div class="article__meta-date">
6 November 2020 </div>
</div>
<div class="article__content">
All of the big four have passed the RBA’s rate cut on to borrowers, effectively lowering interest rates on some business loans and fixed-term mortgages. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/startupsmart/analysis/how-afterpay-grew-30-billion-partner-effect/" id="trending-section-posts">
<img width="412" height="201" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20412%20201'%3E%3C/svg%3E" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Afterpay" data-lazy-srcset="https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay.jpg 681w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-340x166.jpg 340w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-660x323.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-180x88.jpg 180w" data-lazy-sizes="(max-width: 412px) 100vw, 412px" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay.jpg" /><noscript><img width="412" height="201" src="https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Afterpay" srcset="https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay.jpg 681w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-340x166.jpg 340w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-295x144.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-350x171.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-660x323.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2017/02/Nick-Molnar-Afterpay-180x88.jpg 180w" sizes="(max-width: 412px) 100vw, 412px" /></noscript>
<h4>
<span class="u">Faster than Facebook: How Afterpay grew to $30 billion by leveraging the partner effect</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/analysis/" rel="category tag">Analysis</a>, <a href="https://www.smartcompany.com.au/finance/" rel="category tag">Finance</a></span>
</div>
 <div class="article__meta-author">
<span class="u">
Simon Vella </span>
</div>
<div class="article__meta-date">
13 November 2020 </div>
</div>
<div class="article__content">
Founded just six years ago, Afterpay recently hit a monstrous $30 billion value in its market cap. Here's how it did it. </div>
</a>
</article>
<article class="col col-4">
<a href="https://www.smartcompany.com.au/industries/retail/gumtree-search-caravans-boats-surfboards/" id="trending-section-posts">
<img width="412" height="202" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20412%20202'%3E%3C/svg%3E" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Caravan" data-lazy-srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-412x202.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-660x325.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-519x255.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-461x226.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-306x150.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-624x306.jpg 624w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-203x100.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-295x145.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-350x172.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-180x88.jpg 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy.jpg 732w" data-lazy-sizes="(max-width: 412px) 100vw, 412px" data-lazy-src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-412x202.jpg" /><noscript><img width="412" height="202" src="https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-412x202.jpg" class="attachment-home-trending-section size-home-trending-section wp-post-image" alt="Caravan" srcset="https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-412x202.jpg 412w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-660x325.jpg 660w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-519x255.jpg 519w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-461x226.jpg 461w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-306x150.jpg 306w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-624x306.jpg 624w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-203x100.jpg 203w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-295x145.jpg 295w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-350x172.jpg 350w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy-180x88.jpg 180w, https://www.smartcompany.com.au/wp-content/uploads/2020/11/caravan-matt-hardy.jpg 732w" sizes="(max-width: 412px) 100vw, 412px" /></noscript>
<h4>
<span class="u">Caravans, boats and surfboards: Gumtree’s top 10 shows what Aussies want to buy as summer approaches</span>
</h4>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/marketing/" rel="category tag">Marketing</a>, <a href="https://www.smartcompany.com.au/industries/retail/" rel="category tag">Retail</a></span>
</div>
<div class="article__meta-author">
<span class="u">
Lois Maskiell </span>
</div>
<div class="article__meta-date">
11 November 2020 </div>
</div>
<div class="article__content">
More Australians are looking to buy secondhand boats, mountain bikes, caravans and surfboards, according to new Gumtree data. </div>
</a>
</article>
</div>
<div class="divider">
<div></div>
</div>
<div class="row">
<article class="col col-3">
<a href="https://www.smartcompany.com.au/business-advice/legal/unfair-dismissal-case-employee-refused-to-work-from-home/" id="trending-section-posts">
<h5>
<span class="u">Unfair dismissal case ruled to be “entirely without merit” after employee refused to work from home and then resigned</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/legal/" rel="category tag">Legal</a>, <a href="https://www.smartcompany.com.au/people-human-resources/remote-work/" rel="category tag">Remote Work</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Shane Koelmeyer</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/hipages-ipo-asx/" id="trending-section-posts">
<h5>
<span class="u">Hipages becomes latest Aussie startup to IPO on the ASX — here’s how it got there</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/industries/construction-engineering/" rel="category tag">Construction &amp; Engineering</a>, <a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/opinion/boycott-woolworths-campaign-small-business/" id="trending-section-posts">
<h5>
<span class="u">What small businesses can learn from the (latest) campaign to boycott Woolworths</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/marketing/" rel="category tag">Marketing</a>, <a href="https://www.smartcompany.com.au/opinion/" rel="category tag">Opinion</a>, <a href="https://www.smartcompany.com.au/marketing/social-media/" rel="category tag">Social Media</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Michel Hogan</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/startupsmart-technology/small-business-digital-adaptation-program-victoria/" id="trending-section-posts">
<h5>
<span class="u">Vic government launches $1,200 grants to help SMEs go digital: Here’s what you need to know</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/finance/grants/" rel="category tag">Grants</a>, <a href="https://www.smartcompany.com.au/coronavirus/stimulus/" rel="category tag">Stimulus</a>, <a href="https://www.smartcompany.com.au/startupsmart/startupsmart-technology/" rel="category tag">Technology</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/people-human-resources/managing/return-to-the-office/" id="trending-section-posts">
<h5>
<span class="u">Directing employees to return to the office: Reasonable or bullying?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/business-advice/legal/" rel="category tag">Legal</a>, <a href="https://www.smartcompany.com.au/people-human-resources/managing/" rel="category tag">Managing</a>, <a href="https://www.smartcompany.com.au/people-human-resources/remote-work/" rel="category tag">Remote Work</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Phil O&#039;Brien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/business-advice/politics/joe-biden-aussie-tech/" id="trending-section-posts">
<h5>
<span class="u">What does a Biden administration mean for Aussie tech?</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/startupsmart/analysis/" rel="category tag">Analysis</a>, <a href="https://www.smartcompany.com.au/business-advice/politics/" rel="category tag">Politics</a></span>
</div>
<div class="article__meta-author">
 <span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<a href="https://www.smartcompany.com.au/startupsmart/news/jesi-remote-worker-safety-4-5-million/" id="trending-section-posts">
<h5>
<span class="u">Queensland startup JESI secures $4.5 million for tech helping businesses keep remote workers safe</span>
</h5>
<div class="article__meta">
<div class="article__meta-category">
<span class="u"><a href="https://www.smartcompany.com.au/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.smartcompany.com.au/people-human-resources/remote-work/" rel="category tag">Remote Work</a>, <a href="https://www.smartcompany.com.au/startupsmart/news/" rel="category tag">Startup News</a></span>
</div>
<div class="article__meta-author">
<span class="u"> Stephanie Palmer-Derrien</span>
</div>
</div>
</a>
</article>
<article class="col col-3">
<div id='div-gpt-ad-1557809889221-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557809889221-0'); });
                        </script>
</div>
</article>
</div>
</div>
</section>


<section class="content__alt small">
<div class="container">
<div class="dianomi_context" data-dianomi-context-id="155"></div>
</div>
</section>


<section id="comments" class="content__alt small">
<div class="container">
<h3>COMMENTS</h3>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
</div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment">new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="de9a7993cb" /><input type="hidden" name="_wp_http_referer" value="/technology/xbox-playstation-war-consoles-loyalty/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0" class='wpd-toolbar-hidden'>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
<input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset" />
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid" class='wpd-toolbar-hidden'>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
<input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset" />
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>0</span> Comments  </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</section>


<section class="subscribe horizontal">
<div class="container">
<div class="subscribe__inner">
<div class="row">
<div>
<div class="subscribe__large">
Daily News
</div>
<div class="subscribe__small">
Made For You
</div>
</div>
<form action="https://www.smartcompany.com.au/wp-admin/admin-ajax.php" id="subscriber-box-horizontal" method="post" _lpchecked="1">
<div class="form__row">
<label>
First Name
</label>
<input type="text" placeholder="First Name" id="subscribe_form_firstname" name="firstname" required="required" />
</div>
<div class="form__row">
<label>
Surname
</label>
<input type="text" placeholder="Surname" id="subscribe_form_surname" name="surname" required="required" />
</div>
<div class="form__row">
<label>
Email Address
</label>
<input type="text" placeholder="Email Address" id="subscribe_form_email" name="email" required="required" />
</div>
<input name="nl" type="hidden" value="sc">
<div class="form__row footer">
<button class="subscribe_bt">Subscribe</button>
</div>
</form>
</div>
</div>
</div>
</section>

<footer>
<div class="container">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/logo-alt.svg" /></noscript>
<div class="row">
<div>
<p>
SmartCompany is the leading online publication in Australia for free news, information and resources catering to Australia's entrepreneurs, small and medium business owners and business managers.
</p>
</div>
<div>
<p>
<strong>SmartCompany</strong>
Level 6, 22 William St,<br />
Melbourne, 3000 Australia
</p>
</div>
<div class="footer_menu">
<div class="footer__heading">
<strong>Follow</strong> SmartCompany
</div>
<ul>
<li>
<a href="https://www.facebook.com/SmartCompany" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-fb.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-fb.svg" /></noscript>
<span>Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/smartcompany" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-twitter.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-twitter.svg" /></noscript>
<span>Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/smartcompanyau/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-instagram.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-instagram.svg" /></noscript>
<span>Instagram</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/smartcompany" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-li.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-li.svg" /></noscript>
<span>LinkedIn</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCfZtBPn8YSWnc21dQu4TRSA" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-yt.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-yt.svg" /></noscript>
<span>YouTube</span>
</a>
</li>
</ul>
</div>
<div class="footer_menu">
<ul id="menu-footer" class="menu"><li id="menu-item-182937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182937"><a href="https://www.smartcompany.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-94076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94076"><a href="/about-us/">About Us</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94077"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-181918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181918"><a href="https://www.smartcompany.com.au/how-to-contribute-smartcompany/">Contribute</a></li>
<li id="menu-item-94078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94078"><a href="/advertise/">Advertise</a></li>
<li id="menu-item-94079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94079"><a href="/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-121393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121393"><a href="https://www.smartcompany.com.au/code-of-conduct/">Code-of-Conduct</a></li>
<li id="menu-item-94080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94080"><a href="/privacy/">Privacy Policy</a></li>
</ul> </div>
<div class="footer_menu">
<ul>
<li><a href="http://www.crikey.com.au/" target="_blank">Crikey</a></li>
<li><a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
<li><a href="https://www.engagementbureau.com.au/" target="_blank">Bureau</a></li>
<li><a href="http://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
</ul>
</div>
</div>
</div>
<div id="footer__bottom">
<p>
Copyright © 2020 Private Media Pty Ltd. Publishers of SmartCompany. All Rights Reserved.
</p>
</div>
</footer>
</div> 



<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9NPCTW');</script>


<div id="sendtoafriendmodal" class="smartco__modal" style="display: none;">
<div class="smartco__modal__dialog">
<a class="smartco__modal__close">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-close-black.svg" /><noscript><img src="https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/img/icon-close-black.svg" /></noscript>
</a>
<div class="description_blk">
<h3>Send to a friend :</h3>
<form enctype="multipart/form-data" method="post" class="" id="form_sendtoafriend" name="staf">
<div class="frm_form_fields ">
<fieldset>
<input type="hidden" id="staf_post_id" name="staf_post_id" value="196582">
<div class="row">
<p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
</div>
<h5>Your details</h5>
<div class="row">
<div class="col col-6 staf_first_name text_field" data-valid="1">
<input type="text" id="staf_first_name" name="staf_first_name" value="" placeholder="Your name" required="required">
</div>
<div class="col col-6 staf_email text_field">
<input type="email" id="staf_email" name="staf_email" value="" placeholder="Your email address" required="required">
</div>
</div>
<h5>Your friend's details</h5>
<div class="row">
<div class="col col-6">
<input type="text" id="staf_friend_name" name="staf_friend_name" value="" placeholder="Your friends' name" required="required">
</div>
<div class="col col-6">
<input type="email" id="staf_friend_email" name="staf_friend_email" value="" placeholder="Your friends' email address" required="required">
</div>
</div>
<div class="row">
<div class="col col-12">
<textarea name="staf_friend_message" id="staf_friend_message" rows="5" placeholder="Add an optional message here..."></textarea>
</div>
</div>
<div class="row">
<div class="col col-12">
<div class="frm_submit">
<button class="submit_btn" id="submit_btn" type="submit" data-text="Share" data-loading-text="Sending...">Share</button>
</div>
</div>
</div>
</fieldset>
</div>
</form>
</div>
</div>
</div>

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"010786939569441296345:jkad-d8di20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=en&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"cf064fe2a33fd9d20f535e88f59ee1f0","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LcCE7EZAAAAAP0J-pwmO77OCP5Xdef8RD9RVvb5","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"12da522392","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"196582","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.smartcompany.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.smartcompany.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.smartcompany.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"70e3c700a9"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='base-js-extra'>
/* <![CDATA[ */
var basestring = {"reCAPTCHA_SITEKEY":"6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy","url":"https:\/\/www.smartcompany.com.au\/wp-admin\/admin-ajax.php","staf_nonce":"13110b6a81"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartcompany.com.au/wp-content/themes/smartcompany_2/js/dist/scripts.1604626245.js' id='base-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LczjtsUAAAAAA8lJigGr6-lYj95Cl0y4ImgUNFy&#038;ver=5.5.3' id='recaptcha-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.smartcompany.com.au/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.smartcompany.com.au/wp-content/cache/min/1/8d17bdb56a224c197a6284fec2bdb287.js" data-minify="1" defer></script></body>
</html>
